<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="de">
<head>
    <link type="application/rss+xml" title='Eintracht - Frankfurter Rundschau ' rel="alternate"
          href='/eintracht-frankfurt/1473446,1473446,view,asFeed.xml' />

    <link  rel="publisher" href="https://plus.google.com/+frankfurterrundschau"/>
    <!-- Meta-Tags Start -->
<title>Klassenbuch Leipzig - Eintracht: Die Spieler in der Einzelkritik | Eintracht&nbsp;- Frankfurter Rundschau </title><meta property="laterpay:connector:article_id" content="35102876">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Klassenbuch Leipzig - Eintracht: Die Spieler in der Einzelkritik" />
    <meta property="og:url" content="http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html"/>
    <meta property="og:image" content="http://www.fr-online.de/image/view/2017/0/23/35102878,39294275,highRes,Rex_RB_Leipzig_vs_Eintracht_Frankfur_7945670H.jpg"/>
        <meta property="twitter:account_id" content="17835938"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@FR_Sport" />
    <meta name="twitter:title" content="Klassenbuch Leipzig - Eintracht: Die Spieler in der Einzelkritik" />
    <meta name="twitter:description" content="

Eintracht Frankfurt beendet die Rückrunde mit einer Niederlage bei Rasenballsport Leipzig - und dies in Unterzahl. Die Noten der Spieler in der Einzelkritik.: " />

    <meta name="twitter:image" content="http://www.fr-online.de/image/view/2017/0/23/35102878,39294275,highRes,Rex_RB_Leipzig_vs_Eintracht_Frankfur_7945670H.jpg" />
        <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="google-site-verification" content=WHwh_i88OyL_XzpdWHdCIWCKYJN9p3bTFIu4XR6QiDE/>
<meta name="robots" content="index, follow, noarchive"/>
    <meta http-equiv="language" content="de"/>
<meta http-equiv="content-language" content="de"/>
<meta name="copyright" content="Franfurter Rundschau"/>
<meta property="twitter:account_id" content="17835938"/>
<meta name="author" content="Franfurter Rundschau"/><meta name="email" content="info@fr-online.de"/>
<meta name="description" content="

Eintracht Frankfurt beendet die Rückrunde mit einer Niederlage bei Rasenballsport Leipzig - und dies in Unterzahl. Die Noten der Spieler in der Einzelkritik."/>
<meta name="keywords" content="KB,Leipzig"/>
<meta name="news_keywords" content="KB, Leipzig"/>
    <!-- Meta-Tags End -->
<link rel="shortcut icon" type="image/x-icon" href="/image/view/1472660,13712967,favicon,Home.ico"/>
<link id="mobile_alternate" rel="alternate"
              media="only screen and (max-width: 640px)"
              href="http://mobil.fr-online.de/cms/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,4232800,35102876,view,asFitMl.html"/>
    <link href="http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html" rel="canonical"/>
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/mauritius/comp/fr/style.css?x=20170119-1312" />
        <!--[if lte IE 6]>
            <link rel="stylesheet" type="text/css" href="/mauritius/comp/fr/style_ie6.css?x=20170119-1312" />
        <![endif]-->

        <link rel="stylesheet" type="text/css"  href="/code/view/fr-online/16302516,relaunch_050612.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/fr-online/30558442,CSS-Overload.css" />
<script type="text/javascript">
    djConfig = {
        parseOnLoad: true,
        useXDomain: true
    };
</script>

<script type="text/javascript" src="/mauritius/js/new/dojo/dojo.xd.js"></script>
        <script type="text/javascript" src="/mauritius/js/new/dojo/fr.js?x=20170119-1312"></script>
    <script type="text/javascript" src="/mauritius/flashfix/swfobject.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/fr-online/20577984,Wallpaper+fix.js?x=20170119-1312"></script>
<script type="text/javascript">
    var adRegister = new dm.adRegister();
</script>

<script type="text/javascript">
    // Example for testing:
    // var advertisements = new Array('leaderboard', 'rectangle');

    function hideAdvertisement(advertisements){

        // check if 'advertisement' if of type Array()
        if( (typeof(advertisements) == "object") && (advertisements instanceof Array) ){
            for (var i = 0; i < advertisements.length; ++i){

                switch(advertisements[i]) {
                    case 'leaderboard':
                        $(document).ready(function() {
                            $('#All').addClass('noBanner');
                        });

                        break;

                    case 'rectangle':
                        // hide rectangle
                        break;

                    default:
                        console.log('default check!');
                }

            }
        }

    }
</script><script type="text/javascript">



var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;




function sdibgclick(sdibgclickurl){

var div = document.createElement('div');
div.id = 'background-click-layer';

if (document.body.firstChild)
document.body.insertBefore(div, document.body.firstChild);
else
document.body.appendChild(div);

document.getElementById('background-click-layer').innerHTML += '<a href="'+sdibgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>';
}


if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false;


if (fixable == true){
    document.write('<style type="text/css">#background-click-layer {display:block; position:fixed;}</style>');
}
</script><script language="JavaScript" type="text/javascript">
    var oms_site = "oms.fronline.de";
    var oms_zone = "football/eintracht";
    var oms_dm_network = "5766";
</script>


<script type="text/javascript" src="/mauritius/js/omsvjs14_1.js"></script>

<script>
    try
    {
        var ystr="";
        var y_adj="";

        for (var id in yl.YpResult.getAll()) {

            c = yl.YpResult.get(id);
            ystr+= ';y_ad='+c.id;
            if(c.format){
                y_adj=';y_adj='+c.format;
            }
        }

        ystr+=y_adj+';';
        WLRCMD=WLRCMD+ystr+segQS+crtg_content;
    }
    catch(err)
    {

    }
</script>

<script type='text/javascript'>
        //Synchron Call
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();

        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs();

        /* collapse additional decoration of an ad, like title */
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            

            if(event.isEmpty) {
                $("#"+event.slot.getSlotId().getDomId()).closest( ".ad-location-container").hide();
            }
        });

        googletag.enableServices();
        
        googletag.pubads().setTargeting('bundesland','HE');

        <!-- targeting from oms container -->
        if (typeof WLRCMD !='undefined' && WLRCMD !='')
        {
            temp=WLRCMD.split(";");
            for (var id in temp) {
                if (temp[id].indexOf('=') != -1){

                    values = temp[id].split('=')[1];

                    for (var id2 in temp) {
                        if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
                            values += ';'+temp[id2].split('=')[1];
                            delete temp[id2];
                        }
                    }
                    temp2 = values.split(";");
                    //	console.log(temp[id].split('=')[0]+' '+temp2)
                    //console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")");
                    googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
                }
            }
        }
    });
</script>
<script language="JavaScript" src="https://script.ioam.de/iam.js" type="text/javascript"></script>
        <!--[if lte IE 8]>
    <script type="text/javascript" src="/mauritius/js/selectivizr-min.js"></script>
<![endif]-->

<script type="text/javascript" src="/mauritius/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="https://connectormwi.laterpay.net/2-latest/live/app-de-de.js" async></script>
                <!--
    Once the refactoring of the remaining brightcove widgets is completed, this template can be deleted (fallback to
    commons template).
-->
<script type="text/javascript" src="/mauritius/brightcove/js_common/sw/bcw_single.js?x=20170119-1312"></script>
<script type="text/javascript" src="/mauritius/js/bc/fr/js/rb/bcw_rightboxa.js?x=20170119-1312"></script>

<script>
                (function() {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
                    var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
                })();
            </script>
        <script type="text/javascript" src="/mauritius/js/ios/iosUtils.js"></script>
    <script type="text/javascript">
            showIpadAppMessage('Testen Sie unsere App FR-Digital!\n\nNEU! Die preisgekrönte Multimedia-App der Frankfurter Rundschau gibt\'s jetzt für Abonnenten mit einem Ausgabenarchiv. Schauen Sie doch mal rein.\n\nKlicken Sie auf OK, um die FR-App zu installieren. Danke fürs Probieren!','https://itunes.apple.com/de/app/fr-digital/id834911051', 0, 14 );
        </script>
    <script type="text/javascript" src="http://static.plista.com/fr-online.de_v1.js"></script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        </head>
<body itemscope itemtype="http://schema.org/WebPage">

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PB2J9R"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PB2J9R');</script>
    <!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>
    <div id="fb-root"></div>
<script language="JavaScript" type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="bannerTop">
            <div class="bannerTopAd" id="bannerTopAdIDforMegabanner">
                <div id='oms_gpt_superbanner'>
                <script type="text/javascript">
                            var slot_oms_gpt_superbanner;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_superbanner = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [[728, 90]], 'oms_gpt_superbanner').addService(googletag.pubads());
                                googletag.display('oms_gpt_superbanner');
                            });
                        </script>
                    </div>
        </div>
        </div>

        <script language="javascript" type="text/javascript">
            var TopAdHeight = document.getElementById("bannerTopAdIDforMegabanner").offsetHeight;
            if (TopAdHeight > 90) {
                document.write("<style type=text/css>#All {top: "+TopAdHeight+"px}</style>")
            }
        </script>
    <div id="All">
    <!-- SZM VERSION="2.0" -->
            <script type="text/javascript">
                var iam_data = {
                    "st": "fraktu", // site/domain
                    "cp": "fr_spo_sge", // code
                    "mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
                    "sv": "in" // frabo variable
                }
                
                iom.c(iam_data, 1);
            </script>
            <div id="DMN-analytics-data"></div>
    <script type="text/javascript">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</script>
    <script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-97f174f1adea1b5b87ca577cb7f7825ed748e8c1.js"></script>
                <div id="kalaydo">
    
<!-- schoenen TACH! --></div>
<div id="Header">
    <div id="Searchline">
        <div class="HeaderSearchOption">
            <form id="HeaderSearch" name="searchfrm" action="http://www.fr-online.de/mauritius/servlet/page/search/fr-online/suche/1473784,1473784,view,asSearch.html" method="post"><div class="sbutton" onclick="dojo.byId('HeaderSearch').submit();">Suchen</div>
                <input type="text" id="TopSearchInput" class="ftext" name="userQuery" />
                
                
                <input name="contextsIds" type="hidden" value="1472660"/>
                <input name="sortBy" type="hidden" value="maupublicationdate"/>
                <input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,DMBrightcoveVideo,CMDownload,DMMovie,DMEvent,DMVenue&quot;"/>
            </form></div>
        <div id="TopLinks">
            <ul>
    <li class="TopLink">
            <a  href="https://abo.fr.de" class="Highlighted">Abo</a></li>
    <li class="TopLink">
            <a  href="http://epaper.fr-online.de" class="Highlighted">E-Paper</a></li>
    <li class="TopLink">
            <a  href="https://abo.fr.de/abo/digital-angebote/">iPad-App</a></li>
    <li class="TopLink">
            <a  href="http://www.fr-online.de/wir-ueber-uns/frankfurter-rundschau-fr-news-app-kommt-an,4353508,34251844.html" class="Highlighted">News-App</a></li>
    <li class="TopLink">
            <a  href="http://e-kiosk.fr-online.de/?utm_source=FR-ONLINEde&utm_medium=Link_Top-Navi&utm_campaign=FR_E-Kiosk_extern" target="_blank">E-Kiosk</a></li>
    <li class="TopLink">
            <a  href="http://www.immo-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Immo-Links%2520FR%2520%252F%2520FNP" target="_blank">Immobilien</a></li>
    <li class="TopLink">
            <a  href="http://www.karriere-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Karriere-Links%2520FR%2520%252F%2520FNP" target="_blank">Stellen</a></li>
    <li class="TopLink">
            <a  href="http://trauer.fr-online.de">Trauer</a></li>
    </ul>
    <div class="breaker"></div>
</div>
    </div>
    <div id="Logo">
        <a href="http://www.fr-online.de">
            <img src="/image/view/1474018,12839662,data,logo-new.png" alt="Nachrichten aus Deutschland und der Welt – Frankfurter Rundschau" /></a>
    </div>

    <!-- no regioswitch used -->
        <div class="breaker"></div>
    <div id="MainLinks">
        <a href="http://www.fr-online.de" class="MainLink home ">
                    <span class="homebutton"></span>
             </a>
         <a  href="/frankfurt/1472798,1472798.html" class="MainLink  ">Frankfurt</a><a  href="/rhein-main/1472796,1472796.html" class="MainLink  ">Rhein-Main</a><a  href="/politik/1472596,1472596.html" class="MainLink  ">Politik</a><a  href="/wirtschaft/1472780,1472780.html" class="MainLink  ">Wirtschaft</a><a  href="/sport/1472784,1472784.html" class="MainLink active ">Sport</a><a  href="/panorama/1472782,1472782.html" class="MainLink  ">Panorama</a><a  href="/kultur/1472786,1472786.html" class="MainLink  ">Kultur</a><a  href="/leben/24198808,24198808.html" class="MainLink  ">Leben</a><a class="MainLink last" id="HybridToggle" href="#">Mehr<span class="arrow"></span></a>
    </div>
    <div class="OverlayContainer">
        <div class="MoreOverlay" id="HybridOverlay" style="display: none;">
            <ul>
                <li class="first">
                    <ul>
                        <li class="title">Weitere Ressorts</li>
                        <li>
                                <a href="http://www.fr-online.de/wissenschaft/1472788,1472788.html">Wissen</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/gesundheit/3242120,3242120.html">Gesundheit</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/auto/1472790,1472790.html">Auto</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/reise/1472792,1472792.html">Reise</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/karriere/1473056,1473056.html">Karriere</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/digital/1472406,1472406.html">Digital</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/leute/9548600,9548600.html">Leute</a>
                                </li>
                        <li>
                                <a href="/wir-ueber-uns/4353508,4353508.html">Wir über uns</a>
                                </li>
                        </ul>
                </li>
                <li>
                            <ul>
                                <li class="title">Die Zeitung</li>
                                <li>
                                        <a href="http://www.fr-online.de/wir-ueber-uns/4353508,4353508.html">Wir über uns</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-abo.de">Zeitungs-Abo</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/anzeigen/28448628,28448628.html">Anzeigen</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/services,1473782,2641786.html">Mediadaten</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/wir-ueber-uns/angebot-fuer-leser-besuchen-sie-unser-druckzentrum,4353508,26160726.html">Druckerei-Besichtigung</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/wir-ueber-uns/artikel-zweitverwertung-so-kommen-sie-an-texte-aus-der-fr,4353508,24491366.html">Nachdruck, Nutzungsrechte</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-altenhilfe.de">Altenhilfe</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/schlappekicker/4429422,4429422.html">Schlappekicker</a>
                                        </li>
                                </ul>
                        </li>
                <li>
                            <ul>
                                <li class="title">FR-Digital</li>
                                <li>
                                        <a href="http://www.fr-digital.de">FR-App: Abo</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-tablet.de">FR-App: Tipps und Tricks</a>
                                        </li>
                                <li>
                                        <a href="http://epaper.fr-online.de">E-Paper</a>
                                        </li>
                                <li>
                                        <a href="http://e-kiosk.fr-online.de/?utm_source=FR-ONLINEde&amp;utm_medium=Link_Menue-Mehr&amp;utm_campaign=FR_E-Kiosk_extern">E-Kiosk</a>
                                        </li>
                                <li>
                                        <a href="http://mobil.fr-online.de">Mobilausgabe</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/newsletter/newsletter,4497962,4497980.html">Newsletter</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/nachrichtenarchiv/16592322,16592322.html">Nachrichten-Kalender</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/digital/fr-newsreader---nachrichten-auf-den-schirm/-/1472406/2630720/-/index.html">RSS</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/videos/1472414,1472414.html">Videos</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/wetter/1473780,1473780.html">Wetter</a>
                                        </li>
                                <li>
                                        <a href="http://www2.fr-online.de/tv-programm-fr/">TV</a>
                                        </li>
                                </ul>
                        </li>
                <li>
                            <ul>
                                <li class="title">Sonderveröffentlichungen</li>
                                <li>
                                        <a href="http://www.fr-online.de/zeitung">FR-Imagekampagne</a>
                                        </li>
                                <li>
                                        <a href="http://geschichte.fr-abo.de/">Geschichte</a>
                                        </li>
                                <li>
                                        <a href="http://trauer.fr-online.de/">Trauerportal</a>
                                        </li>
                                <li>
                                        <a href="http://rmm.themenwelten.fr-online.de/">Themenwelten</a>
                                        </li>
                                </ul>
                        </li>
                </ul>
            <script type="text/javascript">
                new dm.hybridnav();
            </script>
            <div class="breaker"></div>
        </div>
    </div>
<div id="SubNav">
        <div >
                    <a href="/home/1472778,1472778.html" >
                &Uuml;bersicht
            </a> |
        <a  href="https://fr7.fr.de">FR7</a>| <a href="/interviews/34785270,34785270.html" >Interviews</a>
| <a href="/themen/27582818,27582818.html" >Themenseiten</a>
| <a href="/nachrichtenarchiv/16592322,16592322.html" >Nachrichtenarchiv</a>
| <a  href="http://frblog.de/">Leserbriefe</a>| <a href="/wir-ueber-uns/4353508,4353508.html" >Wir über uns</a>
| <a  href="http://www.fr-altenhilfe.de">Altenhilfe</a>| <a  href="http://www.fr-online.de/eintracht-frankfurt/1473446,1473446.html">Eintracht</a>| <a  href="http://www.fr-online.de/wetter/1473780,1473780.html">Wetter</a>| <a  href="http://termine.fr-online.de/frankfurt-am-main">Termine</a></div>
            <div >
                    <a href="/frankfurt/1472798,1472798.html" >
                &Uuml;bersicht
            </a> |
        <a href="/stadtentwicklung/26042926,26042926.html" >Stadtentwicklung</a>
| <a  href="http://www.fr-online.de/frankfurt-ost/27731738,27731738.html">Stadtteile Ost</a>| <a  href="http://www.fr-online.de/frankfurt-west/27731816,27731816.html">West</a>| <a  href="http://www.fr-online.de/frankfurt-nord/27731862,27731862.html">Nord</a>| <a  href="http://www.fr-online.de/frankfurt-sued/27731874,27731874.html">Süd</a>| <a href="/gericht/1472814,1472814.html" >Gericht</a>
| <a  href="http://www.fr-online.de/blockupy">Blockupy </a>| <a  href="http://www.fr-online.de/kriminalitaet/25733026,25733026.html">Kriminalität</a>| <a  href="http://www.fr-online.de/verkehr/23914936,23914936.html">Verkehr</a>| <a href="/zoo/4407556,4407556.html" >Zoo</a>
| <a  href="http://termine.fr-online.de/frankfurt-am-main">Termine</a>| <a href="/dossier/1472820,1472820.html" >Dossier</a>
</div>
            <div >
                    <a href="/rhein-main/1472796,1472796.html" >
                &Uuml;bersicht
            </a> |
        <a href="/landespolitik/23887878,23887878.html" >Landespolitik</a>
| <a href="/flughafen-frankfurt/2641734,2641734.html" >Flughafen</a>
| <a href="/verkehr/23914936,23914936.html" >Verkehr</a>
| <a href="/kriminalitaet/25733026,25733026.html" >Kriminalität</a>
| <a  href="http://www.fr-online.de/offenbach/1472856,1472856.html">OF</a>| <a  href="http://www.fr-online.de/hanau/1472866,1472866.html">HU</a>| <a  href="http://www.fr-online.de/darmstadt/1472858,1472858.html">DA</a>| <a  href="http://www.fr-online.de/wiesbaden/1472860,1472860.html">WI</a>| <a  href="http://www.fr-online.de/mainz/11181020,11181020.html">MZ</a>| <a  href="http://www.fr-online.de/bad-homburg/1472864,1472864.html">HG</a>| <a  href="http://www.fr-online.de/main-taunus/1472862,1472862.html">MTK</a>| <a  href="http://www.fr-online.de/vilbel/1472868,1472868.html">Vilbel</a>| <a  href="http://termine.fr-online.de/frankfurt-am-main">Termine</a>| <a href="/spezials/1472874,1472874.html" >Dossier</a>
</div>
            <div >
                    <a href="/politik/1472596,1472596.html" >
                &Uuml;bersicht
            </a> |
        <a  href="http://www.fr-online.de/flucht-und-zuwanderung/24931854,24931854.html">Zuwanderung</a>| <a  href="http://www.fr-online.de/terrorgruppe-islamischer-staat/28501302,28501302.html">IS-Terror</a>| <a  href="http://www.fr-online.de/ukraine/26429068,26429068.html">Ukraine</a>| <a  href="http://www.fr-online.de/datenschutz/1472644,1472644.html">NSA-Skandal</a>| <a  href="http://www.fr-online.de/neonazi-terror/1477338,1477338.html">NSU-Prozess</a>| <a href="/meinung/1472602,1472602.html" >Meinung</a>
</div>
            <div >
                    <a href="/wirtschaft/1472780,1472780.html" >
                &Uuml;bersicht
            </a> |
        <a href="/arbeit---soziales/1473632,1473632.html" >Arbeit &amp; Soziales</a>
| <a href="/gastwirtschaft/29552916,29552916.html" >Gastwirtschaft</a>
| <a href="/frax/30514708,30514708.html" >FRAX</a>
| <a  href="http://www.fr-online.de/karriere/1473056,1473056.html">Karriere</a>| <a href="/vorsorge/21157290,21157290.html" >Vorsorge</a>
| <a  href="http://www.fr-online.de/recht/21157310,21157310.html">Recht</a>| <a  href="http://boerse.fr-online.de">Finanzen</a></div>
            <div class="active">
                    <a href="/sport/1472784,1472784.html" >
                &Uuml;bersicht
            </a> |
        <a href="/eintracht-frankfurt/1473446,1473446.html" class="active">Eintracht</a>
| <a href="/lilien-sv-darmstadt-98/10813562,10813562.html" >Lilien</a>
| <a href="/mainz-05/1473452,1473452.html" >Mainz</a>
| <a href="/fsv-frankfurt/1473448,1473448.html" >FSV</a>
| <a href="/ofc-kickers-offenbach/1473450,1473450.html" >OFC</a>
| <a href="/ffc-frankfurt/1473454,1473454.html" >1. FFC</a>
| <a href="/skyliners-frankfurt/1473456,1473456.html" >Skyliners</a>
| <a href="/loewen-lions-frankfurt/1473458,1473458.html" >Löwen</a>
| <a href="/region/1473444,1473444.html" >Region</a>
| <a href="/motorsport/1473460,1473460.html" >Motorsport</a>
| <a href="/marathon/1473466,1473466.html" >Marathon</a>
| <a  href="http://www.fr-online.de/sport/27392198,27392198.html">Sport A-Z</a></div>
            <div >
                    <a href="/panorama/1472782,1472782.html" >
                &Uuml;bersicht
            </a> |
        <a href="/leute/9548600,9548600.html" >Leute</a>
| <a href="/was-soll-das-/28731398,28731398.html" >Was soll das?</a>
| <a  href="http://www.fr-online.de/panorama,1472782,23114074.html">Bilder des Tages</a>| <a  href="http://www.fr-online.de/wetter/1473780,1473780.html">Wetter</a></div>
            <div >
                    <a href="/kultur/1472786,1472786.html" >
                &Uuml;bersicht
            </a> |
        <a href="/times-mager/1838190,1838190.html" >Times Mager</a>
| <a href="/tv-kritik/1473344,1473344.html" >TV-Kritik</a>
| <a href="/tatort-spezial/20719658,20719658.html" >TV-Krimi</a>
| <a  href="http://www2.fr-online.de/tv-programm-fr/">TV-Programm</a>| <a href="/film/1473350,1473350.html" >Film</a>
| <a  href="http://www.fr-online.de/kino/1473786,1473786.html">Kino-Programm</a>| <a href="/medien/1473342,1473342.html" >Medien</a>
| <a href="/literatur/1472266,1472266.html" >Literatur</a>
| <a href="/musik/1473348,1473348.html" >Musik</a>
| <a href="/theater/1473346,1473346.html" >Theater</a>
| <a href="/kunst/1473354,1473354.html" >Kunst</a>
</div>
            <div >
                    <a href="/leben/24198808,24198808.html" >
                &Uuml;bersicht
            </a> |
        <a href="/wissenschaft/1472788,1472788.html" >Wissen</a>
| <a href="/digital/1472406,1472406.html" >Digital</a>
| <a href="/reise/1472792,1472792.html" >Reise</a>
| <a href="/gesundheit/3242120,3242120.html" >Gesundheit</a>
| <a  href="http://www.fr-online.de/ernaehrung/9563634,9563634.html">Ernährung</a>| <a href="/auto/1472790,1472790.html" >Auto</a>
| <a href="/recht/21157310,21157310.html" >Recht</a>
| <a href="/karriere/1473056,1473056.html" >Karriere</a>
| <a  href="http://www.fr-online.de/geldanlage/1473054,1473054.html">Geldanlage</a>| <a  href="http://www.fr-online.de/vorsorge/21157290,21157290.html">Vorsorge</a>| <a  href="http://www.fr-online.de/freizeittipps/1474298,1474298.html">Freizeit</a></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235538] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235510] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24238080] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235548] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235542] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235534] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=16650590] --></div>
            <div >
                    </div>
            </div>
    <script type="text/javascript">
        // Top Navigation initialisieren
        var navigation = new dm.navigation();
        navigation.init();
        </script>
</div>
<div class="HeaderThemenNav">
    <span class="HeaderThemenNavTitle">Aktuell: </span>
        <a  href="http://www.fr-online.de/sport/27392198,27392198.html">Sport A-Z</a>
            |
            <a  href="http://www.fr-online.de/fussball-nachrichten/27963598,27963598.html">Fußball-News</a>
            |
            <a  href="http://www.fr-online.de/eintracht-frankfurt/1473446,1473446.html">Eintracht Frankfurt</a>
            |
            <a  href="http://www.blog-g.de/">Blog-G</a></div>
<div class="breaker"></div><div class="containerPopup">
    <div class="headerPopup">

    </div>
    <div class="wrapperPopup">
        <div class="textPopup">
            Möchten Sie zur mobilen Ansicht wechseln?
        </div>

        <a href="javascript:setCookieMobileSwitchPreferred('mobile');DMN.analytics.trackMobileChoice('Mobile');doMobileSwitchRedirect(true);" id="btnWebToMobilePopupLeft" class="btnPopup btnLeftPopup">Ja</a>
        <a href="javascript:setCookieMobileSwitchPreferred('web');DMN.analytics.trackMobileChoice('Online');closeWebToMobilePopup();" id="btnWebToMobilePopupRight" class="btnPopup btnRightPopup">Nein</a>
        <div class="breaker"></div>
    </div>
</div>

<div class="curtainPopup"></div>


<script>
    function closeWebToMobilePopup() {
        $('.containerPopup,.curtainPopup').fadeOut();
    }

    function openWebToMobilePopup() {
        $('.containerPopup,.curtainPopup').show();
    }

    if(typeof openWebToMobilePopupDirectly != 'undefined' && openWebToMobilePopupDirectly) {
        openWebToMobilePopup();
    }

</script><div id="Main">

    <div id="BillboardAd" class="BillboardAd">

        <div id='oms_gpt_billboard'>
                <script type="text/javascript">
                            var slot_oms_gpt_billboard;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_billboard = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
                                googletag.display('oms_gpt_billboard');
                            });
                        </script>
                    </div>
        </div>
<h3 class="channelHeading">
    <a  href="/eintracht-frankfurt/1473446,1473446.html" class="channelTitle">Eintracht Frankfurt</a><div class="channelTeaser">
                

Spielberichte und Interviews, News und Hintergründe zu Eintracht Frankfurt</div>
        </h3><div id="ContainerPfad">
        <div class="Path">
            <a  href="/1472660,1472660.html">Frankfurter Rundschau</a>
                    &raquo;
                <a  href="/sport/1472784,1472784.html">Sport</a>
                    &raquo;
                <span class="Current"><a  href="/eintracht-frankfurt/1473446,1473446.html">Eintracht</a></span>
                    </div>
        <div class="breaker"></div>
    </div>
<script type="text/javascript">
    var AnalyticsContentID = 35102876;
</script>

<div id="ContainerContent">
    <div id="ContainerContentLinie">
            <div class="Date">
                23. Januar 2017</div>
            <div class="breaker"></div>

            <h1 class="ArticleHeadlineH1" itemprop="headline">
    Klassenbuch Leipzig - Eintracht: Die Spieler in der Einzelkritik</h1>

<script type="text/javascript">
<!--
    function modifyHeadline(articleHeadline, articleSubject){
        if ('' != articleSubject) {
            var articleHeadlineObjectList = dojo.query(".ArticleHeadlineH1");
            articleHeadlineObjectList[0].innerHTML = '<span class="ArticleSubject">'+articleSubject+'</span> <span class="ArticleTitle">'+articleHeadline+'</span>';
        }
    }
    modifyHeadline('Die Spieler in der Einzelkritik','Klassenbuch Leipzig - Eintracht');
//-->
</script>
<div class="ArticleLandscapeImage">
                <div class="breaker placeHolder"></div>
        <div class="ContentImage">
            <img class="kalooga_" src="/image/view/2017/0/23/35102878,39294278,dmFlashTeaserRes,Rex_RB_Leipzig_vs_Eintracht_Frankfur_7945670H.jpg" alt="" style="cursor:default;"/>
            <div class="imgSublineLandscape">
        

Zum Abschluss der Hinrunde eine Pleite: Eintracht-Trainer Niko Kovac.
    &nbsp;Foto&#58;&nbsp;EPA</div>
</div>
    </div>

            <p class="teasertext">

Eintracht Frankfurt beendet die Rückrunde mit einer Niederlage bei Rasenballsport Leipzig - und dies in Unterzahl. Die Noten der Spieler in der Einzelkritik.</p>

            <div class="SocialArticleHeader">

    <div class="GoogleplusHeader">
            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'}</script>
        <g:plusone size="medium"></g:plusone>
    </div>
    <div class="FacebookArticleHeader">
            <fb:like
            href='http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html?dmcid=sm_fb'
            layout="button_count"
            show_faces="true" action="recommend" font="arial" colorscheme="light"
            style="width:113px;"></fb:like>
    </div>
    <div class="TwitterArticleHeader">
            <a href="http://twitter.com/share?via=FR_Sport" class="twitter-share-button" data-count="horizontal"
           data-lang="de"
           data-url='http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html?dmcid=sm_tw' target="_blank">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>
    <a href="#" onclick="dm.popIt(800,600,'/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876,view,printVersion.html');return false;" class="btn right light"><span class="print"></span> Drucken</a>

    <a href="#" onclick="dm.sse.toggleFormAsync('/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876,view,recommend.html?postMode=ajax', 'inlineContactForm', 'recommend_35102876');return false;" class="btn right light"><span class="mail"></span>per Mail</a>
    <div class="breaker"></div>
    <div id="inlineContactForm"></div>
    <div class="breaker"></div>
</div>
<div class="article_text">
                <div class="EmbeddedModule Gallery Imageline Full" id="Gallery_35102874">
    <div class="breaker"></div>
    <div class="breaker"></div>

<div class="Head">
        <div class="HeadText">Eintracht verliert in Leipzig</div>
        </div>
<div class="Content">
    <div class="FullSize">
        <div class="SlideContainer">
            <div class="Slides">
                <img class="shortcuts_red" id="ShortCut_Red_Gallery_35102874" src="/mauritius/images/pfeiltasten.png" alt="" style="width:120px;height:74px;margin-left:-60px;">
                <div class="Slide Image Measure" id="Slide_0">
    <div class="OverlayContent">
            <img src="/image/view/2017/0/23/35102872,39294140,highRes,imago26918458h.jpg" alt="" title=""  />
        </div>
    <div class="Subline">
        <p itemprop="text"><strong>Gut dabei</strong><br/>Kein Eintrag</p>
    &nbsp;Foto&#58;&nbsp;imago/Jan Huebner</div>
</div></div>
            <div class="Overlay Prev"></div>
                <div class="Overlay Next"></div>
            <div class="Loader"></div>
        </div>
        <div class="Controls Bottom">
    <noscript>
                    <a href="/eintracht-frankfurt/eintracht-verliert-in-leipzig,1473446,35102874.html?item_gal=15">
                </noscript>
                        <span class="Control Prev">« zurück</span>
                <noscript>
                    </a>
                </noscript>
            <span class="Control Status">
                    <span class="Current">1</span>
                    <span class="Glue">|</span>
                    <span class="Count">16</span>
                </span>
            <noscript>
                    <a href="/eintracht-frankfurt/eintracht-verliert-in-leipzig,1473446,35102874.html?item_gal=1">
                </noscript>
                        <span class="Control Next">weiter »</span>
                <noscript>
                    </a>
                </noscript>
            <div class="breaker"></div>
</div></div>

    </div>

<script type="text/javascript">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</script>
<div id="AdCloudEmbedded_Gallery_35102874" class="AdCloudEmbedded">
                    <div class="ad-location-container  adSkin triggerRectangle">
    <div class="ad-location-body">
        <div class="ad-location-item" data-contentId="#35102874">
    <div id='oms_gpt_custom_35102874'>
                <script type="text/javascript">
                            var slot_oms_gpt_custom_35102874;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_custom_35102874 = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+'sonstiges_fotos/artikel', [480, 200], 'oms_gpt_custom_35102874').addService(googletag.pubads());
                                googletag.display('oms_gpt_custom_35102874');
                            });
                        </script>
                    </div>
        </div>
</div>

    <div class="ad-location-footer showTitle">
            <p class="ad-location-title">Anzeige</p>
        </div>
    </div>
</div>
            </div>



<script type="text/javascript">
    <!--
    // register exaCounter reloading
    

    // register IVW pixel reloading
    
        ivwArea = 'fr_spo_sge';
        adRegister.registerAd("ivw_35102874",new Array("gallery_35102874"),function(){dm.reloadIVW()});
    

    //-->
</script><script type="text/javascript">
      if(AnalyticsContentID != undefined){
          var valitonGalleryTracker = new dm.valitonGalleryTracker(gallery_35102874, "35102874", AnalyticsContentID, AnalyticsContentID);
          adRegister.registerAd("valiton_35102874", new Array("gallery_35102874"), dojo.hitch(valitonGalleryTracker, valitonGalleryTracker.reload));
      }
</script>

<!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    </div>

            <div class="breaker"></div>
<div class="breaker" style="margin-bottom:15px;"></div>

            <div class="Platz" style="margin-top: 15px;"></div>
            <div class="article_text" style="margin-top: 5px;">
                
<p itemprop="text"><strong>[ Hat Ihnen der Artikel gefallen? Dann bestellen Sie gleich hier 4 Wochen lang die <b><a href="https://www.fr-digital.de/6in16029">neue digitale FR</A></b> für nur 5,90€. ]</strong></p><div class="article_home_btn_wrapper">
                        <a href="http://www.fr-online.de" class="article_home_btn">Zur Homepage<span class="article_home_btn_ico"></span></a>
                    </div>
                </div>

            <div class="breaker"></div>
<div class="user-panel">
    <div class="user-panel-social">
        <ul>
            <li>
                <a class="mail" href="javascript:openLink('email', 'http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html?dmcid=sm_em', 'Die Spieler in der Einzelkritik');">
                    <i class="fa fa-envelope-o"></i>
                    <span>E-Mail</span>
                </a>
            </li>

            <li>
    <a class="gplus" href="javascript:openLink('gplus', 'http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html?dmcid=sm_gp', 'Die Spieler in der Einzelkritik');" title="Die Spieler in der Einzelkritik">
            <i class="fa fa-google-plus"></i>
            <span>Teilen</span>
        </a>

        <script type="text/javascript"></script>
    </li>
<li>
    <a class="facebook" href="javascript:openLink('facebook', 'http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html?dmcid=sm_fb', 'Die Spieler in der Einzelkritik');" title="Die Spieler in der Einzelkritik">
            <i class="fa fa-facebook"></i>
            <span>Empfehlen</span>
        </a>
    </li>
<li>
    <a class="twitter" href="javascript:openLink('twitter', 'http://www.fr-online.de/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876.html?dmcid=sm_tw&via=FR_Sport', 'Die Spieler in der Einzelkritik');" title="Die Spieler in der Einzelkritik">
            <i class="fa fa-twitter"></i>
            <span>Twittern</span>
        </a>

        <script type="text/javascript"></script>
    </li>
</ul>
    </div>

    <script>
        function openLink(plattform, url, title) {
            var winHeight = 350;
            var winWidth = 520;
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);

            switch (plattform){
                case 'facebook':
                    window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[url]=' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'twitter':
                    window.open('http://www.twitter.com/share?url=' + url + '&text=' + title , 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'gplus':
                    window.open('https://plus.google.com/share?hl=de&url=' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'whatsapp':
                    window.open('#?url=' + url + '?dmcid=sm_wa' + '&text=' + title , 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'email':
                    location.href = 'mailto:?subject=' +title+ '&body=' + url;
                    break;
            }

            DMN.analytics.trackSocialButtons(plattform);
        }
    </script>
<div class="user-panel-recommendation false">
    <ul class="elements-3">

        <li class="compass">
    <div class="user-panel-show">
        <a  href="/eintracht-frankfurt/1473446,1473446.html"><i class="fa fa-compass"></i>
        </a></div>
    <div class="user-panel-hover">
        <a  href="/eintracht-frankfurt/1473446,1473446.html"><i class="fa fa-compass"></i>
                    <p>
                            mehr aus der rubrik<br/>
                        <span>Eintracht</span>
                    </p>
                </a></div>
</li><li class="leserbrief">
    <div class="user-panel-show">
        <a href="#" onclick="dm.sse.toggleFormAsync('/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876,view,letterToEditor.html?postMode=ajax', 'inlineReportErrorForm', 'letter_to_editor_35102876');return false;" target="_blank">
            <i class="fa fa-edit"></i>
        </a>
    </div>
    <div class="user-panel-hover">
        <a href="#" onclick="dm.sse.toggleFormAsync('/eintracht-frankfurt/klassenbuch-leipzig---eintracht-die-spieler-in-der-einzelkritik,1473446,35102876,view,letterToEditor.html?postMode=ajax', 'inlineReportErrorForm', 'letter_to_editor_35102876');return false;" target="_blank">
            <i class="fa fa-edit"></i>
            <p>Leserbrief <span>schreiben</span></p>
        </a>
    </div>
</li>
<li class="comment">
    <div class="user-panel-show">
        <a href="#disqus_jump_target">
            <i class="fa fa-comment"></i>
        </a>
    </div>
    <div class="user-panel-hover">
        <a href="#disqus_jump_target">
            <i class="fa fa-comment"></i>
            <p>Diesen Artikel <span>kommentieren</span></p>

        </a>
    </div>
</li></ul>

    <div class="breaker"></div>
    <div id="inlineReportErrorForm"></div>
    <div class="breaker"></div>
</div></div>
<div class="breaker"></div><div class="breaker"></div>

            <div id="nativeadsteaser_article"></div>
<script type="text/javascript">
;(function(n,a,t,i,v,e,A,d,s){
    n[i] || (n[i] = { arg: arguments });
    s=a.createElement(t);
    d=a.getElementsByTagName(t)[0];
    s.src= e + '?v=1&n=' + i + '&pid=' + v + '&hash=' + encodeURIComponent(n.location.hash);
    s.async=true;
    d.parentNode.insertBefore(s,d);
    }(window, document, 'script', 'nativeads', 'VFZSQk5FOUI', 'http://adfarm.nativeads.de/loading.php'));
</script></div>
    <div id="plista_widget_belowArticle"></div>

    <script type="text/javascript">
        try {
        
        PLISTA.domainid = 1578;
        

        // take care to escape quotes and line breaks
        PLISTA.items.push({
            objectid:"35102876",
            kicker:"Klassenbuch Leipzig - Eintracht",
            title:"Die Spieler in der Einzelkritik",
            text:"  Eintracht Frankfurt beendet die Rückrunde mit einer Niederlage bei Rasenballsport Leipzig - und dies in Unterzahl. Die Noten der Spieler in der Einzelkritik.",
            url:document.location.href,
            kind:"article",
            img:"http://www.fr-online.de/image/view/2017/0/23/35102878,39294273,lowRes,Rex_RB_Leipzig_vs_Eintracht_Frankfur_7945670H.jpg",
            category:"Sport_Eintracht_",
            expires_at:"1500701790000",
            created_at:"1485149467000"
        });

        //picture ads
        

	    //Listwidgets Slide
        

        //partner init
        PLISTA.partner.init();

        } catch (e) {
            if (typeof plista != 'undefined') {
                document.write('<' + 'script type="text/javascript" src="' + PLISTA.path + 'errorreport.js?error=' + encodeURIComponent(e) + '"><' + '/script>');
            }
        }
    </script>

<div class="breaker" style="height:12px;"></div>
    <div class="bottomAd">
        <div class="ad-location-container  adSkin triggerRectangle">
    <div class="ad-location-head showTitle">
            <p class="ad-location-title">Anzeige</p>
        </div>
    <div class="ad-location-body">
        <div class="ad-location-item" data-contentId="#35102876">
    <div id='oms_gpt_bottomAd'>
                <script type="text/javascript">
                            var slot_oms_gpt_bottomAd;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_bottomAd = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_bottomAd').addService(googletag.pubads());
                                googletag.display('oms_gpt_bottomAd');
                            });
                        </script>
                    </div>
        </div>
</div>

    </div>
</div>

    <span id="disqus_jump_target"></span>
                        <div id="disqus_thread"></div>
                        <script type="text/javascript">
                            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                            var disqus_shortname = 'fr-online';
                            var disqus_identifier = 'fr_35102876';
                            /* * * DON'T EDIT BELOW THIS LINE * * */
                            (function() {
                                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                    </div>

<div id="ContainerBoxen" >
    <div class="ad-location-container  adSkin triggerRectangle">
    <div class="ad-location-head showTitle">
            <p class="ad-location-title">Anzeige</p>
        </div>
    <div class="ad-location-body">
        <div class="ad-location-item" data-contentId="#1471916">
    <div id='oms_gpt_rectangle'>
                <script type="text/javascript">
                            var slot_oms_gpt_rectangle;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_rectangle = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
                                googletag.display('oms_gpt_rectangle');
                            });
                        </script>
                    </div>
        </div>
</div>

    </div>
<div class="Redaktionsmodul socialRss">
    <div class="Rubrik">Ressort</div>
<div class="breaker"></div>
<div class="FullBoxColor">
    <div class="Headline">
                <a  href="/eintracht-frankfurt/1473446,1473446.html">Eintracht Frankfurt</a></div>
        <p itemprop="text">Spielberichte und Interviews, News und Hintergründe zu Eintracht Frankfurt.</p><div class="breaker"></div>
</div><div class="channelFeed">
    <a  href="/eintracht-frankfurt/1473446,1473446,view,asFeed.xml" class="rssLink"><img
            src="/image/view/1474022,1608,lowRes,rss.jpg" alt="RSS Feed"/>Ressort als Feed abonnieren</a><a  href="/digital/rss-feeds-bei-fr-online-de-nachrichten-abonnieren-oder-auf-der-eigenen-website-einbauen,1472406,2630720.html" class="helpLink" title="RSS-Feeds bei FR-online.de"><img
                src="/image/view/2011/11/1/11250184,8473929,lowRes,help.gif" alt="Info"/>Info</a></div>
<div class="breaker"></div>
<div class="socialButtons">
    <a href="http://twitter.com/share?via=FR_Sport" class="twitter-share-button" data-count="horizontal"
           data-lang="de"
           data-url='http://www.fr-online.de/eintracht-frankfurt/1473446,1473446.html?dmcid=sm_tw' target="_blank">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="FacebookArticleHeader">
        <fb:like
            href="http://www.fr-online.de/eintracht-frankfurt/1473446,1473446.html"
            layout="button_count" show_faces="true" action="recommend" font="arial" colorscheme="light"
            style="width:113px;" class=" fb_edge_widget_with_comment fb_iframe_widget"></fb:like>
    </div>
</div>
<div class="breaker"></div>
<div class="socialButtons">
    <div class="GoogleplusHeader">
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {
            lang: 'de'
        }</script>
        <g:plusone size="medium"></g:plusone>
    </div>

    <div class="">
    <a href="#"
    onclick="dm.sse.toggleFormAsync('/eintracht-frankfurt/1473446,1473446,view,recommend.html?postMode=ajax', 'inlineContactForm', 'recommend_1473446');return false;"
    title="Empfehlen" class="btn right light"><span class="mail"></span>per Mail</a>
</div><div id="inlineContactForm"></div></div>
<div class="breaker"></div>

</div>

<div class="Redaktionsmodul">
        <div class="Rubrik">Alles zur Eintracht Frankfurt</div>
<div class="breaker"></div>
<div class="FullBoxColor">
    <div class="Headline">
                 </div>
        <p itemprop="text">Reden Sie mit! Im<strong> <a href="http://www.blog-g.de" target="_blank">Blog-G</a>.</strong></p><p itemprop="text">Verfolgen Sie die Spiele im <a href="http://event.fr-event.de/bundesliga/html/indexSATicker.html" target="_blank"><strong>Bundesliga-Live-Ticker.</strong>  </a></p><p itemprop="text">Der <a href="http://event.fr-event.de/bundesliga/html/indexSASchedule.html" target="_blank"><strong>aktuelle Spielplan</strong></a> von Eintracht Frankfurt.</p><p itemprop="text">Der <a href="http://event.fr-event.de/bundesliga/html/indexSATeams.html#/teams-squad-t159" target="_blank"><strong>Kader</strong></a> der Eintracht. </p><p itemprop="text">Sehen Sie die <a href="http://www.youtube.com/playlist?list=PLu5AQ1G3BfDcgaG-Sox17PCPvwBW3IHMi" target="_blank"><strong>FR-Videokolumnen.</strong></a></p><p itemprop="text"/><div class="breaker"></div>
</div></div>
<div class="breaker"></div>

<div class="TopCollection">
        <div class="Rubrik">
            Fotostrecken Eintracht Frankfurt</div>

        <!-- galleries set within collection -->
        <div class="FullBox TopGallery">
            <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/eintracht-frankfurt/eintracht-verliert-in-leipzig,1473446,35102874.html"><img src="/image/view/2017/0/23/35102872,39294138,lowRes,imago26918458h.jpg"
                         title="Eintracht verliert in Leipzig"
                         alt="Gut dabei
Kein Eintrag"/>
                </a><div class="breaker"></div>
        <div id="img35102872" class="fImageText">
            <a  href="/eintracht-frankfurt/eintracht-verliert-in-leipzig,1473446,35102874.html" title="Eintracht verliert in Leipzig">Eintracht verliert in Leipzig</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/eintracht-frankfurt/eintracht-verliert-in-leipzig,1473446,35100014.html"><img src="/image/view/2017/0/21/35100012,39287593,lowRes,dpa_14946A00FD50B039.jpg"
                         title="Eintracht verliert in Leipzig"
                         alt=""/>
                </a><div class="breaker"></div>
        <div id="img35100012" class="fImageText">
            <a  href="/eintracht-frankfurt/eintracht-verliert-in-leipzig,1473446,35100014.html" title="Eintracht verliert in Leipzig">Eintracht verliert in Leipzig</a></div>
    </div>
</div>
                <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/eintracht-frankfurt/hradecky-sieht-rot-in-leipzig,1473446,35099840.html"><img src="/image/view/2017/0/21/35099826,39287217,lowRes,imago26911221h.jpg"
                         title="Hradecky sieht Rot in Leipzig"
                         alt=""/>
                </a><div class="breaker"></div>
        <div id="img35099826" class="fImageText">
            <a  href="/eintracht-frankfurt/hradecky-sieht-rot-in-leipzig,1473446,35099840.html" title="Hradecky sieht Rot in Leipzig">Hradecky sieht Rot in Leipzig</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/eintracht-frankfurt/die-eintracht-im-trainingslager,1473446,35070884.html"><img src="/image/view/2017/0/10/35070852,39216883,lowRes,imago26786728h.jpg"
                         title="Die Eintracht im Trainingslager"
                         alt="Trainer Niko Kovac übt Torwartschule."/>
                </a><div class="breaker"></div>
        <div id="img35070852" class="fImageText">
            <a  href="/eintracht-frankfurt/die-eintracht-im-trainingslager,1473446,35070884.html" title="Die Eintracht im Trainingslager">Die Eintracht im Trainingslager</a></div>
    </div>
</div>
                <div class="breaker"></div>
        </div>
    </div>

<div class="Multiviewer Rubrik" style="padding-bottom: 5px;">
<div class="Title" style="border-bottom:2px solid #005e20;">
 <h2><a href="http://www.fr-online.de/fussball-nachrichten/27963598,27963598.html">Fußball</a></h2>
 <ul class="LinkList">

 <li>
            <a href="http://www.fr-online.de/1--fussball-bundesliga/28234542,28234542.html" class="Link">Berichte 1. Liga</a>
 </li>
 <li class="Glue">
 |
 </li>
 <li>
               <a href="http://www.fr-online.de/2--fussball-bundesliga/28234544,28234544.html" class="Link">2. Liga</a>
 </li>
 <li class="Glue">
 |
 </li>
 <li>
               <a href="http://www.fr-online.de/3--fussball-bundesliga/28234546,28234546.html" class="Link">3. Liga</a>
 </li>



 </ul>

</div>
</div>

 <div class="Col3Box">
<h3>Ticker und Statistik</h3>
    <div class="Rubrik"><a href="http://www.fr-online.de/sport/1472784,1472784.html">Sport</a></div>
    <div class="balken1"></div>
    <h2><a href="http://www.fr-online.de/1--fussball-bundesliga,28234542,30107192.html" target="_blank">Erste Fußball-Bundesliga</a></h2>
    <div class="Extras">
    </div>
<div class="balken2"></div>

<div style="margin-top:0px; margin-bottom:0px; margin-left:-9px; margin-right:9px;">
<iframe id="fb_mbl" src="http://event.fr-event.de/bundesliga/html/indexSAConference.html" width="300" height="310" border="0" frameborder="0" scrollbar="no"
scrolling="no" style="margin-left:10px;background:#fff;"></iframe>
</div>
<div style="margin-top:12px; margin-bottom:0px; margin-left:0px; margin-right:0px;">
    <p><strong>
<a href="http://event.fr-event.de/bundesliga/html/index.html" target="_blank">Live</a> |
<a href="http://www.fr-online.de/1--fussball-bundesliga/28234542,28234542.html">Berichte</a> |
<a href="http://event.fr-event.de/bundesliga/html/index.html#/standings" target="_blank">Tabelle</a> |
<a href="http://event.fr-event.de/bundesliga/html/index.html#/teams-squad-t159" target="_blank">Teams</a> |
<a href="http://event.fr-event.de/bundesliga/html/index.html#/schedule" target="_blank">Spielplan</a></strong>
</div>
    <div class="breaker"></div>
    </div>
<style>
html .TopArticle .BoxTeaserLink.Numbers .ItemHeadline3 {
    display:none;
}

html .TopArticle .BoxTeaserLink.Numbers {
    min-height: 46px;
}
</style> <div class="breaker"></div>
<div class="breaker"></div>

    <div class="GalleryHeader">
       Fußball-Nachrichten</div>
    <div class="balken2"></div>

    <div class="TopArticle">
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga/koeln-und-europa---so-lange-wie-moeglich-da-oben-ransaugen-,28234542,35102594.html"><img
                src="/image/view/35102592,39294642,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-985769_large_4_3.jpg"
                alt="Anthony Modeste blieb gegen Mainz ohne Treffer. Foto: Torsten Silz" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga/koeln-und-europa---so-lange-wie-moeglich-da-oben-ransaugen-,28234542,35102594.html">Köln und Europa: «So lange wie möglich da oben ransaugen»</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga/aubameyang-und-gastgeber-gabun-raus---ghana-weiter,28234542,35102426.html"><img
                src="/image/view/35102424,39294057,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-985893_large_4_3.jpg"
                alt="Pierre Emerick Aubameyang ist mit Gabun beim Afrika Cup ausgeschieden. Foto: Sunday Alamba" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga/aubameyang-und-gastgeber-gabun-raus---ghana-weiter,28234542,35102426.html">Aubameyang und Gastgeber Gabun raus - Ghana weiter</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/fussball-laenderspiele/hrubesch--kann-job-eigentlich-nicht-alleine-machen,28234562,35102396.html"><img
                src="/image/view/35102394,39293939,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-985683_large_4_3.jpg"
                alt="Horst Hrubesch arbeitet vorübergehend als Interims-Sportdirektor beim DFB. Foto: Daniel Bockwoldt" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/fussball-laenderspiele/hrubesch--kann-job-eigentlich-nicht-alleine-machen,28234562,35102396.html">Hrubesch: Kann Job eigentlich nicht alleine machen</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga---spielberichte/mainz-und-koeln-trennen-sich-torlos,28234554,35102214.html"><img
                src="/image/view/35102212,39293867,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-984625_large_4_3.jpg"
                alt="Niko Bungert (r.) im Zweikampf mit Kölns Anthony Modeste. Foto: Torsten Silz" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga---spielberichte/mainz-und-koeln-trennen-sich-torlos,28234554,35102214.html">Mainz und Köln trennen sich torlos</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga/mainz-und-koeln-trennen-sich-torlos,28234542,35102220.html"><img
                src="/image/view/35102218,39293290,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-984638_large_4_3.jpg"
                alt="Die Partie zwischen Mainz 05 und dem 1. FC Köln endet torlos. Foto: Torsten Silz" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga/mainz-und-koeln-trennen-sich-torlos,28234542,35102220.html">Mainz und Köln trennen sich torlos</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga/bayer-startet-aufholjagd-und-beendet-elfmeterfluch,28234542,35101976.html"><img
                src="/image/view/35101974,39293054,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-983609_large_4_3.jpg"
                alt="Hakan Calhanoglu (l.) traf gegen Hertha BSC doppelt. Foto: Federico Gambarini" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga/bayer-startet-aufholjagd-und-beendet-elfmeterfluch,28234542,35101976.html">Bayer startet Aufholjagd und beendet Elfmeterfluch</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga---spielberichte/bayer-startet-aufholjagd-und-beendet-elfmeterfluch,28234554,35101964.html"><img
                src="/image/view/35101962,39293046,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-983609_large_4_3.jpg"
                alt="Hakan Calhanoglu (l.) traf gegen Hertha BSC doppelt. Foto: Federico Gambarini" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga---spielberichte/bayer-startet-aufholjagd-und-beendet-elfmeterfluch,28234554,35101964.html">Bayer startet Aufholjagd und beendet Elfmeterfluch</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/2--fussball-bundesliga/duesseldorfer-fussball-profi-koch-wechselt-nach-budapest,28234544,35102076.html"><img
                src="/image/view/35102074,39292618,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-984097_large_4_3.jpg"
                alt="Julian Koch verlässt Fortuna Düsseldorf und wechselt nach Ungarn. Foto: Roland Weihrauch" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/2--fussball-bundesliga/duesseldorfer-fussball-profi-koch-wechselt-nach-budapest,28234544,35102076.html">Düsseldorfer Fußball-Profi Koch wechselt nach Budapest</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga/disziplinloser-hsv-wieder-in-not---druck-wird-groesser,28234542,35100624.html"><img
                src="/image/view/35100622,39292105,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-978790_large_4_3.jpg"
                alt="HSV-Spieler Albin Ekdal geht nach der Roten Karte vom Feld. Sein Vergehen brachte HSV-Trainer Gisdol besonders in Rage. Foto: Peter Steffen" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga/disziplinloser-hsv-wieder-in-not---druck-wird-groesser,28234542,35100624.html">Disziplinloser HSV wieder in Not - Druck wird größer</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/1--fussball-bundesliga/nebel-ueber-erfurt--bvb-flieger-muss-nach-dortmund-zurueck,28234542,35101766.html"><img
                src="/image/view/35101764,39291959,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-983030_large_4_3.jpg"
                alt="Die Fans warteten im Erfurter Stadion vergeblich auf das Gästeteam. Foto: Thomas Eisenhuth" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/1--fussball-bundesliga/nebel-ueber-erfurt--bvb-flieger-muss-nach-dortmund-zurueck,28234542,35101766.html">Nebel über Erfurt: BVB-Flieger muss nach Dortmund zurück</a></div>
</div>
            </div>

<div class="Col3Box">
<div style="margin-top:0px; margin-bottom:0px; margin-left:-9px; margin-right:9px;">
<iframe id="fb_mbl" src="http://event.fr-event.de/bundesliga/html/indexSATable.html" width="300" height="710" border="0" frameborder="0" scrollbar="no" scrolling="no" style="margin-left:10px;background:#fff;"></iframe>
</div>
    <div class="breaker"></div>
    </div>
<div class="Col3Box">
<h3>FR-Videokolumne vom 11. Dezember</h3>
    <div class="Rubrik"><a href="http://www.fr-online.de/eintracht-frankfurt/1473446,1473446.html">Eintracht</a></div>
    <div class="balken1"></div>
    <h2><a href="https://www.youtube.com/playlist?list=PLu5AQ1G3BfDcgaG-Sox17PCPvwBW3IHMi" target="_blank">Auch den Punkt nehmen wir!</a></h2>
    <div class="Extras">
    </div>
<div class="balken2"></div>
       <iframe width="300" height="169" src="https://www.youtube.com/embed/26M0EU3rbd8" frameborder="0" allowfullscreen></iframe>

    <div class="breaker"></div>
 </div><!-- Set Title for Ad Block -->
<div class="ad-location-container  adSkin triggerRectangle">
    <div class="ad-location-head showTitle">
            <p class="ad-location-title">Anzeige</p>
        </div>
    <div class="ad-location-body">
        <div class="ad-location-item" data-contentId="#30072460">
    <div id='oms_gpt_2nd_rectangle'>
                <script type="text/javascript">
                            var slot_oms_gpt_2nd_rectangle;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_2nd_rectangle = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [[300, 200]], 'oms_gpt_2nd_rectangle').addService(googletag.pubads());
                                googletag.display('oms_gpt_2nd_rectangle');
                            });
                        </script>
                    </div>
        </div>
</div>

    </div>
<div class="breaker"></div>
<div class="breaker"></div>

    <div class="GalleryHeader">
       Aus den Sportarten</div>
    <div class="balken2"></div>

    <div class="TopArticle">
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/handball/wut-und-enttaeuschung-bei-deutschen-handballern-nach-wm-aus,28237306,35103052.html"><img
                src="/image/view/35103050,39294763,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170123-99-988892_large_4_3.jpg"
                alt="Die deutschen Handballer scheiterten bei der WM an Katar. Foto: Marijan Murat" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/handball/wut-und-enttaeuschung-bei-deutschen-handballern-nach-wm-aus,28237306,35103052.html">Wut und Enttäuschung bei deutschen Handballern nach WM-Aus</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/handball/sigurdsson---mit-abstand-die-groesste-enttaeuschung-,28237306,35102590.html"><img
                src="/image/view/35102588,39294698,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-985731_large_4_3.jpg"
                alt="Dagur Sigurdsson wird in Zukunft die japanische Nationalmannschaft trainieren. Foto: Marius Becker" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/handball/sigurdsson---mit-abstand-die-groesste-enttaeuschung-,28237306,35102590.html">Sigurdsson: «Mit Abstand die größte Enttäuschung»</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/tennis/mit-etwas-muehe-weiter--serena-williams-im-viertelfinale,27963592,35102990.html"><img
                src="/image/view/35102988,39294929,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170123-99-988793_large_4_3.jpg"
                alt="Serena Williams erreichte das Viertelfinale der Australian Open. Foto: Kin Cheung" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/tennis/mit-etwas-muehe-weiter--serena-williams-im-viertelfinale,27963592,35102990.html">Mit etwas Mühe weiter: Serena Williams im Viertelfinale</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/radsport/havik-stroetinga-fuehren-bei-berliner-sechstagerennen,27963654,35100468.html"><img
                src="/image/view/35100466,39294584,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-978569_large_4_3.jpg"
                alt="106. Sechstagerennen im Velodrom in Berlin. Foto: Gregor Fischer" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/radsport/havik-stroetinga-fuehren-bei-berliner-sechstagerennen,27963654,35100468.html">Havik/Stroetinga führen bei Berliner Sechstagerennen</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/handball/olympiasieger-daenemark-fliegt-im-achtelfinale-raus,28237306,35102052.html"><img
                src="/image/view/35102050,39294009,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-983987_large_4_3.jpg"
                alt="Mikkel Hansen erzielte bei der Niederlage gegen Ungarn acht Tore. Foto: Marijan Murat" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/handball/olympiasieger-daenemark-fliegt-im-achtelfinale-raus,28237306,35102052.html">Olympiasieger Dänemark fliegt im Achtelfinale raus</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/handball/entsetzen-bei-bad-boys-nach-wm-aus,28237306,35102238.html"><img
                src="/image/view/35102266,39293703,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-984900_large_4_3.jpg"
                alt="Die deutsche Handball-Nationalmannschaft unterliegt Katar im Achtelfinale. Foto: Marijan Murat" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/handball/entsetzen-bei-bad-boys-nach-wm-aus,28237306,35102238.html">Entsetzen bei Bad Boys nach WM-Aus</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/motorsport/crash-mit-folgen--zwangspause-fuer-formel-1-pilot-wehrlein,27963596,35101826.html"><img
                src="/image/view/35101824,39293647,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-983259_large_4_3.jpg"
                alt="Nach einem spektakurlären Crash muss Pascal Wehrlein beim Race of Champions auf Anraten der Ärzte pausieren. Foto: Diego Azubel" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/motorsport/crash-mit-folgen--zwangspause-fuer-formel-1-pilot-wehrlein,27963596,35101826.html">Crash mit Folgen: Zwangspause für Formel-1-Pilot Wehrlein</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/handball/sigurdsson-verabschiedet-sich-ohne-wm-medaille,28237306,35102264.html"><img
                src="/image/view/35102262,39293474,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-984858_large_4_3.jpg"
                alt="Die Ära von Dagur Sigurdsson beim DHB ist durch das WM-Aus beendet. Foto: Marijan Murat" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/handball/sigurdsson-verabschiedet-sich-ohne-wm-medaille,28237306,35102264.html">Sigurdsson verabschiedet sich ohne WM-Medaille</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/basketball/bamberg-und-bayern-erreichen-top-four---ulm-verliert,28237638,35102064.html"><img
                src="/image/view/35102062,39293466,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-984019_large_4_3.jpg"
                alt="Janis Strelnieks erzielte gegen Bayreuth 13 Punkte. Foto: Daniel Karmann" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/basketball/bamberg-und-bayern-erreichen-top-four---ulm-verliert,28237638,35102064.html">Bamberg und Bayern erreichen Top Four - Ulm verliert</a></div>
</div>
            <div class="BoxTeaserLink Numbers">
                    <div class="Arrow"></div>
                    <a  href="/eishockey/koelner-haie-gewinnen-rheinisches-derby-in-duesseldorf,28237288,35101874.html"><img
                src="/image/view/35101872,39293306,mobileWap,h,45,w,60,urn-newsml-dpa-com-20090101-170122-99-983534_large_4_3.jpg"
                alt="Die Kölner Haie feiern den Derbysieg gegen Düsseldorf. Foto: Ina Fassbender" />
        </a><div class="ItemHeadline3">&nbsp;</div>

<div class="ItemHeadline2"><a  href="/eishockey/koelner-haie-gewinnen-rheinisches-derby-in-duesseldorf,28237288,35101874.html">Kölner Haie gewinnen rheinisches Derby in Düsseldorf</a></div>
</div>
            </div>

<div class="Redaktionsmodul" style="margin-top:24px; margin-bottom:-12px; margin-left:0px; margin-right:0px;">
<div class="Rubrik">Weblog</div>
<div class="balken2"></div>
<div class="breaker"></div>
</div><div class="TopRss">
        <a  href="http://www.blog-g.de/"><img src="/image/view/2013/7/15/24016902,21174502,dmData,blogg-eintracht.jpg" alt="" />
</a></div>

<div style="margin-top:-30px; margin-bottom:0px; margin-left:0px; margin-right:0px;">
<div class="Redaktionsmodul">
        <div class="Rubrik"></div>
<div class="breaker"></div>
<div class="FullBoxColor">
    <div class="Headline">
                 </div>
        <p itemprop="text"><strong>Eintracht: <a href="http://www.fr-online.de/eintracht-frankfurt/1473446,1473446.html" target="_blank">Berichte</a></strong> | <a href="http://www.fr-online.de/liveticker,1474600,11265166.html#/schedule-scheduleTeams-t159-Eintracht%20Frankfurt" target="_blank"><strong>Spielplan</strong></a> | <a href="http://www.fr-online.de/liveticker,1474600,11265166.html#/teams-squad-t159--Eintracht%20Frankfurt" target="_blank"><strong>Team</strong></a> | <a href="http://www.youtube.com/playlist?list=PLu5AQ1G3BfDcgaG-Sox17PCPvwBW3IHMi" target="_blank"><strong>FR-Videos</strong></a></p><div class="breaker"></div>
</div></div>
</div><div class="Redaktionsmodul">
        <div class="Rubrik">FR-App und E-Paper</div>
<div class="breaker"></div>
<div class="FullBoxColor">
    <a  href="/wir-ueber-uns/fr-app-und-e-paper-das-ipad-air-mit-dem-fr-digital-paket,4353508,25075696.html" title="FR-App und E-Paper"><img src="/image/view/2013/10/19/25076734,23012563,dmGalleryRes,iPad_Air_links_schraeg_spacegrau_ePaper_FR_130601_RGB_L.png" height="90" width="120" border="0" alt="" />
</a><div class="Headline">
                <a  href="/wir-ueber-uns/fr-app-und-e-paper-das-ipad-air-mit-dem-fr-digital-paket,4353508,25075696.html" title="FR-App und E-Paper">Das iPad Air mit dem FR-Digital-Paket</a></div>
        <p class="MsoNormal">Bei uns bekommen Sie das neue iPad Air von Apple im Paket mit der preisgekrönten FR-App - einschließlich aller FR-Ausgaben im Layout der Zeitung als E-Paper. </p><div class="breaker"></div>
</div></div>

<div class="Redaktionsmodul">
        <div class="Rubrik">Twitter</div>
        <div class="breaker"></div>
<a class="twitter-timeline" data-link-color="#197a30" href="https://twitter.com/FR_Sport"  data-widget-id="477008648422432769">Tweets von @FR_Sport</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div><div class="breaker"></div><div class="breaker"></div>
</div>
<div id="Footer">
    <div class="Footerlines">
        <div class="Footerline1">
            <a  href="/home/1472778,1472778.html">Startseite</a> | <a  href="/politik/1472596,1472596.html">Politik</a> | <a  href="/wirtschaft/1472780,1472780.html">Wirtschaft</a> | <a  href="/panorama/1472782,1472782.html">Panorama</a> | <a  href="/sport/1472784,1472784.html">Sport</a> | <a  href="/kultur/1472786,1472786.html">Kultur</a> | <a  href="/leben/24198808,24198808.html">Leben</a> | <a  href="/wissenschaft/1472788,1472788.html">Wissen</a> | <a  href="/auto/1472790,1472790.html">Auto</a> | <a  href="/reise/1472792,1472792.html">Reise</a> | <a  href="/digital/1472406,1472406.html">Digital</a> | <a  href="/rhein-main/1472796,1472796.html">Rhein-Main</a> | <a  href="/frankfurt/1472798,1472798.html">Frankfurt</a> | <a  href="http://www.fr-online.de/schlagzeilen">Schlagzeilen</a> | <a  href="http://www.fr-online.de/nachrichtenarchiv">Archiv</a><br />
</div>
        <div class="Footerline2">
            Copyright © Frankfurter Rundschau GmbH, 2016. | <a  href="http://www.fr-rechte.de">Alle Rechte vorbehalten. Vervielfältigungs- und Nutzungsrechte erwerben</a> | <a  href="/services/datenschutzerklaerung,1473782,1474212.html">Datenschutzerklärung</a> | <a  href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> | <a  href="/services,1473782,2641786.html">Mediadaten</a> | <a  href="/services/kontakt-,1473782,1474216.html">Kontakt </a> | <a  href="/wir-ueber-uns/4353508,4353508.html">Wir über uns</a> | <a  href="/wir-ueber-uns/impressum,4353508,1474218.html">Impressum</a> | <a  href="/sitemap/1472800,1472800.html">Sitemap</a> | <a  href="http://www.immo-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Immo-Links%2520FR%2520%252F%2520FNP" target="_blank">Immobilien</a> | <a  href="http://www.karriere-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Karriere-Links%2520FR%2520%252F%2520FNP" target="_blank">Stellen</a><br />
</div>
        <div class="Footerline3">
            Weitere Angebote: <a  href="http://www.frblog.de/">Bronski - das FR-Leserblog</a> | <a  href="http://www.blog-g.de/">Blog-G über Eintracht Frankfurt</a> | <a  href="http://epaper.fr-online.de">ePaper</a> | <a  href="http://www.fr-digital.de">Tablet-App</a><br />
</div>
        </div>
</div>

<script type="text/javascript">

          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-12108261-8']);
          /* anonymize IP address of request */
          _gaq.push(['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

        </script>
    <script type="text/javascript">

         
            DMN.analytics.checkContentViewType();
         

         DMN.analytics.generateJSON();
     </script>
     <script type="text/javascript">_satellite.pageBottom();</script>
    <div id="oms_footer"></div>
</div>

<div class="bannerRightAd">
        <div id='oms_gpt_skyscraper'>
                <script type="text/javascript">
                            var slot_oms_gpt_skyscraper;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_skyscraper = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
                                googletag.display('oms_gpt_skyscraper');
                            });
                        </script>
                    </div>
        </div>
<div id='oms_gpt_outofpage'>
                <script type="text/javascript">
                            var slot_oms_gpt_outofpage;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_outofpage = googletag.defineOutOfPageSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
                                googletag.display('oms_gpt_outofpage');
                                googletag.pubads().refresh();
                            });
                        </script>
                    </div>
        <script type='text/javascript'>
                var _sf_async_config={};
                // CONFIGURATION START /
                 _sf_async_config.uid = 34005;
                 _sf_async_config.domain = 'fr-online.de';
                 _sf_async_config.useCanonical = true;
                 _sf_async_config.sections = 'Sport';
                 _sf_async_config.authors = '';
                // CONFIGURATION END
                (function(){
                    function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                    }
                    var oldonload = window.onload;
                    window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            </script>
        </body>
</html>
