<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="de">
<head>
    <link type="application/rss+xml" title='Politik - Frankfurter Rundschau ' rel="alternate"
          href='/politik/1472596,1472596,view,asFeed.xml' />

    <link  rel="publisher" href="https://plus.google.com/+frankfurterrundschau"/>
    <!-- Meta-Tags Start -->
<title>15 Jahre Bundeswehr-Einsatz: Das Interesse an Afghanistan lässt nach | Politik&nbsp;- Frankfurter Rundschau </title><meta property="laterpay:connector:article_id" content="35032432">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="15 Jahre Bundeswehr-Einsatz: Das Interesse an Afghanistan lässt nach" />
    <meta property="og:url" content="http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html"/>
    <meta property="og:image" content="http://www.fr-online.de/image/view/35032428,39130198,highRes,2627C1347792D0273000-1-dpa_14932C00B53DD7E5.jpg"/>
        <meta property="twitter:account_id" content="17835938"/>

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@FRonline" />
    <meta name="twitter:title" content="15 Jahre Bundeswehr-Einsatz: Das Interesse an Afghanistan lässt nach" />
    <meta name="twitter:description" content="

In Deutschland wird beim Blick auf das Land am Hindukusch fast nur über die eigene Innenpolitik diskutiert – die Probleme in der Region sind nach wie vor groß.: " />

    <meta name="twitter:image" content="http://www.fr-online.de/image/view/35032428,39130198,highRes,2627C1347792D0273000-1-dpa_14932C00B53DD7E5.jpg" />
        <meta http-equiv="content-type" content="text/html; charset=UTF-8"/>

<meta name="google-site-verification" content=WHwh_i88OyL_XzpdWHdCIWCKYJN9p3bTFIu4XR6QiDE/>
<meta name="robots" content="index, follow, noarchive"/>
    <meta http-equiv="language" content="de"/>
<meta http-equiv="content-language" content="de"/>
<meta name="copyright" content="Franfurter Rundschau"/>
<meta property="twitter:account_id" content="17835938"/>
<meta name="author" content="Andreas Schwarzkopf, "/><meta name="email" content="info@fr-online.de"/>
<meta name="description" content="

In Deutschland wird beim Blick auf das Land am Hindukusch fast nur über die eigene Innenpolitik diskutiert – die Probleme in der Region sind nach wie vor groß."/>
<meta name="keywords" content="Nachrichten, News, Deutschland, Frankfurt, Politik, Wirtschaft,  Sport, Gesellschaft, Kultur, Auto, Computer, Reise, Rhein-Main, E-Paper, Video, Eintracht, Lotto, Fu&amp;amp;szlig;ball, Blogs, B&amp;amp;ouml;rse, Stellenmarkt, Immobilien, Kfz-Markt, FR-online.de, Frankfurter Rundschau"/>
<!-- Meta-Tags End -->
<link rel="shortcut icon" type="image/x-icon" href="/image/view/1472660,28406834,favicon,Home.ico"/>
<link id="mobile_alternate" rel="alternate"
              media="only screen and (max-width: 640px)"
              href="http://mobil.fr-online.de/cms/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,4232484,35032432,view,asFitMl.html"/>
    <link href="http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html" rel="canonical"/>
<script type="text/javascript">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</script>
    <link rel="stylesheet" type="text/css" href="/mauritius/comp/fr/style.css?x=20161025-1354" />
        <!--[if lte IE 6]>
            <link rel="stylesheet" type="text/css" href="/mauritius/comp/fr/style_ie6.css?x=20161025-1354" />
        <![endif]-->

        <link rel="stylesheet" type="text/css"  href="/code/view/fr-online/16302516,relaunch_050612.css" />
<link rel="stylesheet" type="text/css"  href="/code/view/fr-online/30558442,CSS-Overload.css" />
<script type="text/javascript">
    djConfig = {
        parseOnLoad: true,
        useXDomain: true
    };
</script>

<script type="text/javascript" src="/mauritius/js/new/dojo/dojo.xd.js"></script>
        <script type="text/javascript" src="/mauritius/js/new/dojo/fr.js?x=20161025-1354"></script>
    <script type="text/javascript" src="/mauritius/flashfix/swfobject.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/fr-online/20577984,Wallpaper+fix.js?x=20161025-1354"></script>
<script type="text/javascript">
    var adRegister = new dm.adRegister();
</script>

<script type="text/javascript">
    // Example for testing:
    // var advertisements = new Array('leaderboard', 'rectangle');

    function hideAdvertisement(advertisements){

        // check if 'advertisement' if of type Array()
        if( (typeof(advertisements) == "object") && (advertisements instanceof Array) ){
            for (var i = 0; i < advertisements.length; ++i){

                switch(advertisements[i]) {
                    case 'leaderboard':
                        $(document).ready(function() {
                            $('#All').addClass('noBanner');
                        });

                        break;

                    case 'rectangle':
                        // hide rectangle
                        break;

                    default:
                        console.log('default check!');
                }

            }
        }

    }
</script><script type="text/javascript">



var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;




function sdibgclick(sdibgclickurl){

var div = document.createElement('div');
div.id = 'background-click-layer';

if (document.body.firstChild)
document.body.insertBefore(div, document.body.firstChild);
else
document.body.appendChild(div);

document.getElementById('background-click-layer').innerHTML += '<a href="'+sdibgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>';
}


if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false;


if (fixable == true){
    document.write('<style type="text/css">#background-click-layer {display:block; position:fixed;}</style>');
}
</script><script language="JavaScript" type="text/javascript">
    var oms_site = "oms.fronline.de";
    var oms_zone = "politik";
    var oms_dm_network = "5766";
</script>


<script type="text/javascript" src="/mauritius/js/omsvjs14_1.js"></script>

<script>
    try
    {
        var ystr="";
        var y_adj="";

        for (var id in yl.YpResult.getAll()) {

            c = yl.YpResult.get(id);
            ystr+= ';y_ad='+c.id;
            if(c.format){
                y_adj=';y_adj='+c.format;
            }
        }

        ystr+=y_adj+';';
        WLRCMD=WLRCMD+ystr+segQS+crtg_content;
    }
    catch(err)
    {

    }
</script>

<script type='text/javascript'>
        //Synchron Call
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.pubads().enableSingleRequest();

        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs();

        /* collapse additional decoration of an ad, like title */
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            

            if(event.isEmpty) {
                $("#"+event.slot.getSlotId().getDomId()).closest( ".ad-location-container").hide();
            }
        });

        googletag.enableServices();
        
        googletag.pubads().setTargeting('bundesland','HE');

        <!-- targeting from oms container -->
        if (typeof WLRCMD !='undefined' && WLRCMD !='')
        {
            temp=WLRCMD.split(";");
            for (var id in temp) {
                if (temp[id].indexOf('=') != -1){

                    values = temp[id].split('=')[1];

                    for (var id2 in temp) {
                        if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
                            values += ';'+temp[id2].split('=')[1];
                            delete temp[id2];
                        }
                    }
                    temp2 = values.split(";");
                    //	console.log(temp[id].split('=')[0]+' '+temp2)
                    //console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")");
                    googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
                }
            }
        }
    });
</script>
<script language="JavaScript" src="https://script.ioam.de/iam.js" type="text/javascript"></script>
        <!--[if lte IE 8]>
    <script type="text/javascript" src="/mauritius/js/selectivizr-min.js"></script>
<![endif]-->

<script type="text/javascript" src="/mauritius/js/jquery-1.8.3.min.js"></script><script type="text/javascript" src="https://connectormwi.laterpay.net/2-latest/live/app-de-de.js" async></script>
                <!--
    Once the refactoring of the remaining brightcove widgets is completed, this template can be deleted (fallback to
    commons template).
-->
<script type="text/javascript" src="/mauritius/brightcove/js_common/sw/bcw_single.js?x=20161025-1354"></script>
<script type="text/javascript" src="/mauritius/js/bc/fr/js/rb/bcw_rightboxa.js?x=20161025-1354"></script>

<script>
                (function() {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' + oms_zone + '&w=' + oms_site;
                    var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
                })();
            </script>
        <script type="text/javascript" src="/mauritius/js/ios/iosUtils.js"></script>
    <script type="text/javascript">
            showIpadAppMessage('Testen Sie unsere App FR-Digital!\n\nNEU! Die preisgekrönte Multimedia-App der Frankfurter Rundschau gibt\'s jetzt für Abonnenten mit einem Ausgabenarchiv. Schauen Sie doch mal rein.\n\nKlicken Sie auf OK, um die FR-App zu installieren. Danke fürs Probieren!','https://itunes.apple.com/de/app/fr-digital/id834911051', 0, 14 );
        </script>
    <script type="text/javascript" src="http://static.plista.com/fr-online.de_v1.js"></script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        </head>
<body itemscope itemtype="http://schema.org/WebPage">

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PB2J9R"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PB2J9R');</script>
    <!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>
    <div id="fb-root"></div>
<script language="JavaScript" type="text/javascript">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="bannerTop">
            <div class="bannerTopAd" id="bannerTopAdIDforMegabanner">
                <div id='oms_gpt_superbanner'>
                <script type="text/javascript">
                            var slot_oms_gpt_superbanner;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_superbanner = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [[728, 90]], 'oms_gpt_superbanner').addService(googletag.pubads());
                                googletag.display('oms_gpt_superbanner');
                            });
                        </script>
                    </div>
        </div>
        </div>

        <script language="javascript" type="text/javascript">
            var TopAdHeight = document.getElementById("bannerTopAdIDforMegabanner").offsetHeight;
            if (TopAdHeight > 90) {
                document.write("<style type=text/css>#All {top: "+TopAdHeight+"px}</style>")
            }
        </script>
    <div id="All">
    <!-- SZM VERSION="2.0" -->
            <script type="text/javascript">
                var iam_data = {
                    "st": "fraktu", // site/domain
                    "cp": "fr_pol", // code
                    "mg": "yes", // migrationmode of SZM 1.5 (unused when SZM 1.5 goes offline)
                    "sv": "in" // frabo variable
                }
                
                iom.c(iam_data, 1);
            </script>
            <div id="DMN-analytics-data"></div>
    <script type="text/javascript">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</script>
    <script src="https://assets.adobedtm.com/d8109ac3d2f76151ca0f39163be0d8d6a7349f5c/satelliteLib-97f174f1adea1b5b87ca577cb7f7825ed748e8c1.js"></script>
                <div id="kalaydo">
    
<!-- schoenen TACH! --></div>
<div id="Header">
    <div id="Searchline">
        <div class="HeaderSearchOption">
            <form id="HeaderSearch" name="searchfrm" action="http://www.fr-online.de/mauritius/servlet/page/search/fr-online/suche/1473784,1473784,view,asSearch.html" method="post"><div class="sbutton" onclick="dojo.byId('HeaderSearch').submit();">Suchen</div>
                <input type="text" id="TopSearchInput" class="ftext" name="userQuery" />
                
                
                <input name="contextsIds" type="hidden" value="1472660"/>
                <input name="sortBy" type="hidden" value="maupublicationdate"/>
                <input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,DMBrightcoveVideo,CMDownload,DMMovie,DMEvent,DMVenue&quot;"/>
            </form></div>
        <div id="TopLinks">
            <ul>
    <li class="TopLink">
            <a  href="https://abo.fr.de" class="Highlighted">Abo</a></li>
    <li class="TopLink">
            <a  href="http://epaper.fr-online.de" class="Highlighted">E-Paper</a></li>
    <li class="TopLink">
            <a  href="http://www.fr-digital.de" class="Highlighted">iPad-App</a></li>
    <li class="TopLink">
            <a  href="http://www.fr-online.de/wir-ueber-uns/frankfurter-rundschau-fr-news-app-kommt-an,4353508,34251844.html" class="Highlighted">News-App</a></li>
    <li class="TopLink">
            <a  href="http://e-kiosk.fr-online.de/?utm_source=FR-ONLINEde&utm_medium=Link_Top-Navi&utm_campaign=FR_E-Kiosk_extern" target="_blank">E-Kiosk</a></li>
    <li class="TopLink">
            <a  href="http://www.immo-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Immo-Links%2520FR%2520%252F%2520FNP" target="_blank">Immobilien</a></li>
    <li class="TopLink">
            <a  href="http://www.karriere-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Karriere-Links%2520FR%2520%252F%2520FNP" target="_blank">Stellen</a></li>
    <li class="TopLink">
            <a  href="http://trauer.fr-online.de">Trauer</a></li>
    </ul>
    <div class="breaker"></div>
</div>
    </div>
    <div id="Logo">
        <a href="http://www.fr-online.de">
            <img src="/image/view/1474018,12852582,data,logo-new.png" alt="Nachrichten aus Deutschland und der Welt – Frankfurter Rundschau" /></a>
    </div>

    <!-- no regioswitch used -->
        <div class="breaker"></div>
    <div id="MainLinks">
        <a href="http://www.fr-online.de" class="MainLink home ">
                    <span class="homebutton"></span>
             </a>
         <a  href="/frankfurt/1472798,1472798.html" class="MainLink  ">Frankfurt</a><a  href="/rhein-main/1472796,1472796.html" class="MainLink  ">Rhein-Main</a><a  href="/politik/1472596,1472596.html" class="MainLink active ">Politik</a><a  href="/wirtschaft/1472780,1472780.html" class="MainLink  ">Wirtschaft</a><a  href="/sport/1472784,1472784.html" class="MainLink  ">Sport</a><a  href="/panorama/1472782,1472782.html" class="MainLink  ">Panorama</a><a  href="/kultur/1472786,1472786.html" class="MainLink  ">Kultur</a><a  href="/leben/24198808,24198808.html" class="MainLink  ">Leben</a><a class="MainLink last" id="HybridToggle" href="#">Mehr<span class="arrow"></span></a>
    </div>
    <div class="OverlayContainer">
        <div class="MoreOverlay" id="HybridOverlay" style="display: none;">
            <ul>
                <li class="first">
                    <ul>
                        <li class="title">Weitere Ressorts</li>
                        <li>
                                <a href="http://www.fr-online.de/wissenschaft/1472788,1472788.html">Wissen</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/gesundheit/3242120,3242120.html">Gesundheit</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/auto/1472790,1472790.html">Auto</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/reise/1472792,1472792.html">Reise</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/karriere/1473056,1473056.html">Karriere</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/digital/1472406,1472406.html">Digital</a>
                                </li>
                        <li>
                                <a href="http://www.fr-online.de/leute/9548600,9548600.html">Leute</a>
                                </li>
                        <li>
                                <a href="/wir-ueber-uns/4353508,4353508.html">Wir über uns</a>
                                </li>
                        </ul>
                </li>
                <li>
                            <ul>
                                <li class="title">Die Zeitung</li>
                                <li>
                                        <a href="http://www.fr-online.de/wir-ueber-uns/4353508,4353508.html">Wir über uns</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-abo.de">Zeitungs-Abo</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/anzeigen/28448628,28448628.html">Anzeigen</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/services,1473782,2641786.html">Mediadaten</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/wir-ueber-uns/angebot-fuer-leser-besuchen-sie-unser-druckzentrum,4353508,26160726.html">Druckerei-Besichtigung</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/wir-ueber-uns/artikel-zweitverwertung-so-kommen-sie-an-texte-aus-der-fr,4353508,24491366.html">Nachdruck, Nutzungsrechte</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-altenhilfe.de">Altenhilfe</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/schlappekicker/4429422,4429422.html">Schlappekicker</a>
                                        </li>
                                </ul>
                        </li>
                <li>
                            <ul>
                                <li class="title">FR-Digital</li>
                                <li>
                                        <a href="http://www.fr-digital.de">FR-App: Abo</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-tablet.de">FR-App: Tipps und Tricks</a>
                                        </li>
                                <li>
                                        <a href="http://epaper.fr-online.de">E-Paper</a>
                                        </li>
                                <li>
                                        <a href="http://e-kiosk.fr-online.de/?utm_source=FR-ONLINEde&amp;utm_medium=Link_Menue-Mehr&amp;utm_campaign=FR_E-Kiosk_extern">E-Kiosk</a>
                                        </li>
                                <li>
                                        <a href="http://mobil.fr-online.de">Mobilausgabe</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/newsletter/newsletter,4497962,4497980.html">Newsletter</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/nachrichtenarchiv/16592322,16592322.html">Nachrichten-Kalender</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/digital/fr-newsreader---nachrichten-auf-den-schirm/-/1472406/2630720/-/index.html">RSS</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/videos/1472414,1472414.html">Videos</a>
                                        </li>
                                <li>
                                        <a href="http://www.fr-online.de/wetter/1473780,1473780.html">Wetter</a>
                                        </li>
                                <li>
                                        <a href="http://www2.fr-online.de/tv-programm-fr/">TV</a>
                                        </li>
                                </ul>
                        </li>
                <li>
                            <ul>
                                <li class="title">Sonderveröffentlichungen</li>
                                <li>
                                        <a href="http://www.fr-online.de/zeitung">FR-Imagekampagne</a>
                                        </li>
                                <li>
                                        <a href="http://geschichte.fr-abo.de/">Geschichte</a>
                                        </li>
                                <li>
                                        <a href="http://trauer.fr-online.de/">Trauerportal</a>
                                        </li>
                                <li>
                                        <a href="http://rmm.themenwelten.fr-online.de/">Themenwelten</a>
                                        </li>
                                </ul>
                        </li>
                </ul>
            <script type="text/javascript">
                new dm.hybridnav();
            </script>
            <div class="breaker"></div>
        </div>
    </div>
<div id="SubNav">
        <div >
                    <a href="/home/1472778,1472778.html" >
                &Uuml;bersicht
            </a> |
        <a  href="https://fr7.fr.de">FR7</a>| <a href="/interviews/34785270,34785270.html" >Interviews</a>
| <a href="/themen/27582818,27582818.html" >Themenseiten</a>
| <a href="/nachrichtenarchiv/16592322,16592322.html" >Nachrichtenarchiv</a>
| <a  href="http://frblog.de/">Leserbriefe</a>| <a href="/wir-ueber-uns/4353508,4353508.html" >Wir über uns</a>
| <a  href="http://www.fr-altenhilfe.de">Altenhilfe</a>| <a  href="http://www.fr-online.de/eintracht-frankfurt/1473446,1473446.html">Eintracht</a>| <a  href="http://www.fr-online.de/wetter/1473780,1473780.html">Wetter</a>| <a  href="http://termine.fr-online.de/frankfurt-am-main">Termine</a></div>
            <div >
                    <a href="/frankfurt/1472798,1472798.html" >
                &Uuml;bersicht
            </a> |
        <a href="/stadtentwicklung/26042926,26042926.html" >Stadtentwicklung</a>
| <a  href="http://www.fr-online.de/frankfurt-ost/27731738,27731738.html">Stadtteile Ost</a>| <a  href="http://www.fr-online.de/frankfurt-west/27731816,27731816.html">West</a>| <a  href="http://www.fr-online.de/frankfurt-nord/27731862,27731862.html">Nord</a>| <a  href="http://www.fr-online.de/frankfurt-sued/27731874,27731874.html">Süd</a>| <a href="/gericht/1472814,1472814.html" >Gericht</a>
| <a  href="http://www.fr-online.de/blockupy">Blockupy </a>| <a  href="http://www.fr-online.de/kriminalitaet/25733026,25733026.html">Kriminalität</a>| <a  href="http://www.fr-online.de/verkehr/23914936,23914936.html">Verkehr</a>| <a href="/zoo/4407556,4407556.html" >Zoo</a>
| <a  href="http://termine.fr-online.de/frankfurt-am-main">Termine</a>| <a href="/dossier/1472820,1472820.html" >Dossier</a>
</div>
            <div >
                    <a href="/rhein-main/1472796,1472796.html" >
                &Uuml;bersicht
            </a> |
        <a href="/landespolitik/23887878,23887878.html" >Landespolitik</a>
| <a href="/flughafen-frankfurt/2641734,2641734.html" >Flughafen</a>
| <a href="/verkehr/23914936,23914936.html" >Verkehr</a>
| <a href="/kriminalitaet/25733026,25733026.html" >Kriminalität</a>
| <a  href="http://www.fr-online.de/offenbach/1472856,1472856.html">OF</a>| <a  href="http://www.fr-online.de/hanau/1472866,1472866.html">HU</a>| <a  href="http://www.fr-online.de/darmstadt/1472858,1472858.html">DA</a>| <a  href="http://www.fr-online.de/wiesbaden/1472860,1472860.html">WI</a>| <a  href="http://www.fr-online.de/mainz/11181020,11181020.html">MZ</a>| <a  href="http://www.fr-online.de/bad-homburg/1472864,1472864.html">HG</a>| <a  href="http://www.fr-online.de/main-taunus/1472862,1472862.html">MTK</a>| <a  href="http://www.fr-online.de/vilbel/1472868,1472868.html">Vilbel</a>| <a  href="http://termine.fr-online.de/frankfurt-am-main">Termine</a>| <a href="/spezials/1472874,1472874.html" >Dossier</a>
</div>
            <div class="active">
                    <a href="/politik/1472596,1472596.html"  class="active">
                &Uuml;bersicht
            </a> |
        <a  href="http://www.fr-online.de/flucht-und-zuwanderung/24931854,24931854.html">Zuwanderung</a>| <a  href="http://www.fr-online.de/terrorgruppe-islamischer-staat/28501302,28501302.html">IS-Terror</a>| <a  href="http://www.fr-online.de/ukraine/26429068,26429068.html">Ukraine</a>| <a  href="http://www.fr-online.de/datenschutz/1472644,1472644.html">NSA-Skandal</a>| <a  href="http://www.fr-online.de/neonazi-terror/1477338,1477338.html">NSU-Prozess</a>| <a href="/meinung/1472602,1472602.html" >Meinung</a>
</div>
            <div >
                    <a href="/wirtschaft/1472780,1472780.html" >
                &Uuml;bersicht
            </a> |
        <a href="/arbeit---soziales/1473632,1473632.html" >Arbeit &amp; Soziales</a>
| <a href="/gastwirtschaft/29552916,29552916.html" >Gastwirtschaft</a>
| <a href="/frax/30514708,30514708.html" >FRAX</a>
| <a  href="http://www.fr-online.de/karriere/1473056,1473056.html">Karriere</a>| <a href="/vorsorge/21157290,21157290.html" >Vorsorge</a>
| <a  href="http://www.fr-online.de/recht/21157310,21157310.html">Recht</a>| <a  href="http://boerse.fr-online.de">Finanzen</a></div>
            <div >
                    <a href="/sport/1472784,1472784.html" >
                &Uuml;bersicht
            </a> |
        <a href="/eintracht-frankfurt/1473446,1473446.html" >Eintracht</a>
| <a href="/lilien-sv-darmstadt-98/10813562,10813562.html" >Lilien</a>
| <a href="/mainz-05/1473452,1473452.html" >Mainz</a>
| <a href="/fsv-frankfurt/1473448,1473448.html" >FSV</a>
| <a href="/ofc-kickers-offenbach/1473450,1473450.html" >OFC</a>
| <a href="/ffc-frankfurt/1473454,1473454.html" >1. FFC</a>
| <a href="/skyliners-frankfurt/1473456,1473456.html" >Skyliners</a>
| <a href="/loewen-lions-frankfurt/1473458,1473458.html" >Löwen</a>
| <a href="/region/1473444,1473444.html" >Region</a>
| <a href="/motorsport/1473460,1473460.html" >Motorsport</a>
| <a href="/marathon/1473466,1473466.html" >Marathon</a>
| <a  href="http://www.fr-online.de/sport/27392198,27392198.html">Sport A-Z</a></div>
            <div >
                    <a href="/panorama/1472782,1472782.html" >
                &Uuml;bersicht
            </a> |
        <a href="/leute/9548600,9548600.html" >Leute</a>
| <a href="/was-soll-das-/28731398,28731398.html" >Was soll das?</a>
| <a  href="http://www.fr-online.de/panorama,1472782,23114074.html">Bilder des Tages</a>| <a  href="http://www.fr-online.de/wetter/1473780,1473780.html">Wetter</a></div>
            <div >
                    <a href="/kultur/1472786,1472786.html" >
                &Uuml;bersicht
            </a> |
        <a href="/times-mager/1838190,1838190.html" >Times Mager</a>
| <a href="/tv-kritik/1473344,1473344.html" >TV-Kritik</a>
| <a href="/tatort-spezial/20719658,20719658.html" >TV-Krimi</a>
| <a  href="http://www2.fr-online.de/tv-programm-fr/">TV-Programm</a>| <a href="/film/1473350,1473350.html" >Film</a>
| <a  href="http://www.fr-online.de/kino/1473786,1473786.html">Kino-Programm</a>| <a href="/medien/1473342,1473342.html" >Medien</a>
| <a href="/literatur/1472266,1472266.html" >Literatur</a>
| <a href="/musik/1473348,1473348.html" >Musik</a>
| <a href="/theater/1473346,1473346.html" >Theater</a>
| <a href="/kunst/1473354,1473354.html" >Kunst</a>
</div>
            <div >
                    <a href="/leben/24198808,24198808.html" >
                &Uuml;bersicht
            </a> |
        <a href="/wissenschaft/1472788,1472788.html" >Wissen</a>
| <a href="/digital/1472406,1472406.html" >Digital</a>
| <a href="/reise/1472792,1472792.html" >Reise</a>
| <a href="/gesundheit/3242120,3242120.html" >Gesundheit</a>
| <a  href="http://www.fr-online.de/ernaehrung/9563634,9563634.html">Ernährung</a>| <a href="/auto/1472790,1472790.html" >Auto</a>
| <a href="/recht/21157310,21157310.html" >Recht</a>
| <a href="/karriere/1473056,1473056.html" >Karriere</a>
| <a  href="http://www.fr-online.de/geldanlage/1473054,1473054.html">Geldanlage</a>| <a  href="http://www.fr-online.de/vorsorge/21157290,21157290.html">Vorsorge</a>| <a  href="http://www.fr-online.de/freizeittipps/1474298,1474298.html">Freizeit</a></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235538] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235510] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24238080] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235548] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235542] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=24235534] --></div>
            <div >
                    <!--No renderer found for com.coremedia.starterkit.cae.contentbeans.standard.CMExternalLinkImpl$$[id=16650590] --></div>
            <div >
                    </div>
            </div>
    <script type="text/javascript">
        // Top Navigation initialisieren
        var navigation = new dm.navigation();
        navigation.init();
        </script>
</div>
<div class="HeaderThemenNav">
    <span class="HeaderThemenNavTitle">Aktuell: </span>
        <a  href="https://fr7.fr.de">Wochenend-Magazin FR7</a>
            |
            <a  href="http://www.fr-online.de/medikamententests/34956678,34956678.html">FR-Recherche: Medikamententests an Heimkindern</a>
            |
            <a  href="http://www.fr-online.de/tuerkei/23356680,23356680.html">Türkei</a>
            |
            <a  href="http://www.fr-online.de/flucht-und-zuwanderung/24931854,24931854.html">Flüchtlinge in Deutschland und Europa</a>
            |
            <a  href="http://www.fr-online.de/us-wahl/11442534,11442534.html">US-Wahl</a></div>
<div class="breaker"></div><div class="containerPopup">
    <div class="headerPopup">

    </div>
    <div class="wrapperPopup">
        <div class="textPopup">
            Möchten Sie zur mobilen Ansicht wechseln?
        </div>

        <a href="javascript:setCookieMobileSwitchPreferred('mobile');DMN.analytics.trackMobileChoice('Mobile');doMobileSwitchRedirect(true);" id="btnWebToMobilePopupLeft" class="btnPopup btnLeftPopup">Ja</a>
        <a href="javascript:setCookieMobileSwitchPreferred('web');DMN.analytics.trackMobileChoice('Online');closeWebToMobilePopup();" id="btnWebToMobilePopupRight" class="btnPopup btnRightPopup">Nein</a>
        <div class="breaker"></div>
    </div>
</div>

<div class="curtainPopup"></div>


<script>
    function closeWebToMobilePopup() {
        $('.containerPopup,.curtainPopup').fadeOut();
    }

    function openWebToMobilePopup() {
        $('.containerPopup,.curtainPopup').show();
    }

    if(typeof openWebToMobilePopupDirectly != 'undefined' && openWebToMobilePopupDirectly) {
        openWebToMobilePopup();
    }

</script><div id="Main">

    <div id="BillboardAd" class="BillboardAd">

        <div id='oms_gpt_billboard'>
                <script type="text/javascript">
                            var slot_oms_gpt_billboard;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_billboard = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
                                googletag.display('oms_gpt_billboard');
                            });
                        </script>
                    </div>
        </div>
<h3 class="channelHeading">
    <a  href="/politik/1472596,1472596.html" class="channelTitle">Politik</a><div class="channelTeaser">
                

Nachrichten und Kommentare zur Politik in Deutschland und der Welt</div>
        </h3><div id="ContainerPfad">
        <div class="Path">
            <a  href="/1472660,1472660.html">Frankfurter Rundschau</a>
                    &raquo;
                <span class="Current"><a  href="/politik/1472596,1472596.html">Politik</a></span>
                    </div>
        <div class="breaker"></div>
    </div>
<script type="text/javascript">
    var AnalyticsContentID = 35032432;
</script>

<div id="ContainerContent">
    <div id="ContainerContentLinie">
            <div class="Date">
                22. Dezember 2016</div>
            <div class="breaker"></div>

            <h1 class="ArticleHeadlineH1" itemprop="headline">
    15 Jahre Bundeswehr-Einsatz: Das Interesse an Afghanistan lässt nach</h1>

<script type="text/javascript">
<!--
    function modifyHeadline(articleHeadline, articleSubject){
        if ('' != articleSubject) {
            var articleHeadlineObjectList = dojo.query(".ArticleHeadlineH1");
            articleHeadlineObjectList[0].innerHTML = '<span class="ArticleSubject">'+articleSubject+'</span> <span class="ArticleTitle">'+articleHeadline+'</span>';
        }
    }
    modifyHeadline('Das Interesse an Afghanistan lässt nach','15 Jahre Bundeswehr-Einsatz');
//-->
</script>
<span class="TBAutor">
                    &nbsp;Von&nbsp;<a class="authorLink" href="/wir-ueber-uns/ressortleiter-meinung,4353508,1378962,view,authorProfile.html" rel="author"><span class="Name">Andreas Schwarzkopf</span></a></span>
            <div class="ArticleLandscapeImage">
                <div class="breaker placeHolder"></div>
        <div class="ContentImage">
            <img class="kalooga_" src="/image/view/35032428,39130202,dmFlashTeaserRes,2627C1347792D0273000-1-dpa_14932C00B53DD7E5.jpg" alt="" style="cursor:default;"/>
            <div class="imgSublineLandscape">
        

„Wir brauchen einen langen Atem“: Verteidigungsministerin von der Leyen am Donnerstag in Masar-i-Scharif.
    &nbsp;Foto&#58;&nbsp;dpa</div>
</div>
    </div>

            <p class="teasertext">

In Deutschland wird beim Blick auf das Land am Hindukusch fast nur über die eigene Innenpolitik diskutiert – die Probleme in der Region sind nach wie vor groß.</p>

            <div class="SocialArticleHeader">

    <div class="GoogleplusHeader">
            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'de'}</script>
        <g:plusone size="medium"></g:plusone>
    </div>
    <div class="FacebookArticleHeader">
            <fb:like
            href='http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html?dmcid=sm_fb'
            layout="button_count"
            show_faces="true" action="recommend" font="arial" colorscheme="light"
            style="width:113px;"></fb:like>
    </div>
    <div class="TwitterArticleHeader">
            <a href="http://twitter.com/share?via=FRonline" class="twitter-share-button" data-count="horizontal"
           data-lang="de"
           data-url='http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html?dmcid=sm_tw' target="_blank">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    </div>
    <a href="#" onclick="dm.popIt(800,600,'/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432,view,printVersion.html');return false;" class="btn right light"><span class="print"></span> Drucken</a>

    <a href="#" onclick="dm.sse.toggleFormAsync('/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432,view,recommend.html?postMode=ajax', 'inlineContactForm', 'recommend_35032432');return false;" class="btn right light"><span class="mail"></span>per Mail</a>
    <div class="breaker"></div>
    <div id="inlineContactForm"></div>
    <div class="breaker"></div>
</div>
<div class="article_text">
                <p itemprop="text">Der Afghanistan-Einsatz hat in den vergangenen 15 Jahren regelmäßiger als andere Themen für Diskussionen gesorgt: Soll die deutsche Sicherheit am Hindukusch verteidigt werden? Wie lässt sich ein unsicheres Land befrieden? Wann ist ein Krieg ein Krieg? Und ist wirklich nichts gut in dem asiatischen Land?</p><p itemprop="text">Bei fast allen diesen Debatten ging und geht es oft eher um deutsche Innenpolitik und weniger um afghanische Probleme. Deutlich wird dies auch am aktuellen Streit über die Abschiebung von Afghanen. Bundesinnenminister Thomas de Maizière (CDU) deklarierte zumindest Teile Afghanistans als sicher, weshalb Flüchtlinge dorthin geschickt werden können.</p><p itemprop="text">Oppositionspolitiker und Menschenrechtsorganisationen widersprechen ihm. Sie weisen darauf hin, dass die Zahl der Gefechte und Toten seit dem Abzug der internationalen Kampftruppen 2014 ständig neue und traurige Rekorde erreicht. Dies belegt auch ein Angriff der radikalislamischen Taliban auf das Haus eines Parlamentsabgeordneten in Kabul, bei dem am Mittwoch acht Menschen getötet wurden. Die Sicherheitsvorkehrungen, die nötig sind, wenn Politiker das Land besuchen, sind ein weiterer Beleg. Verteidigungsministerin Ursula von der Leyen (CDU) etwa nutzt für Visiten nur gepanzerte Fahrzeuge und ist zudem umgeben von Soldaten.</p><div class="EmbeddedModule Gallery Textline Full" id="Gallery_35032548">
    <div class="breaker"></div>

<div class="Head">
        <div class="HeadText"></div>
        </div>
<div class="Content">
    <div class="FullSize">
        <div class="SlideContainer">
            <div class="Slides">
                <img class="shortcuts_red" id="ShortCut_Red_Gallery_35032548" src="/mauritius/images/pfeiltasten.png" alt="" style="width:120px;height:74px;margin-left:-60px;">
                <div class="Slide Text Measure" id="Slide_0">
    <div class="OverlayContent">
        <span class="Title">
            Hürden für Abschiebung</span>
        <span class="Content">
            <p itemprop="text">Die Mühlen bei der Abschiebung nach Tunesien mahlen nach wie vor sehr langsam. Im März unterzeichnete Innenminister Thomas de Maizière (CDU) eine Vereinbarung, um die Verfahren zu beschleunigen. Im April wurden die ersten 24 Tunesier in einer Sammelabschiebung von Leipzig nach Tunesien geflogen – die bislang größte Gruppe, die in einen Maghreb-Staat zurückgebracht wurde, wie das sächsische Innenministerium mitteilte. Die meisten Abschiebungen nach Nordafrika scheitern jedoch, wie bei dem tatverdächtigen Attentäter von Berlin. Gründe sind vor allem fehlende Ausweise und mangelnde Kooperationsbereitschaft der Behörden in Tunesien, Algerien und Marokko. Die nötigen Ersatzpapiere für Pässe zu beschaffen, ist extrem aufwendig, obendrein stellen die Behörden in den nordafrikanischen Staaten diese Rückreisepapiere nur mit wenigen Tagen Gültigkeit aus. Für die Sammelabschiebung im April jedoch übergab die tunesische Botschaft erstmals 90 Tage gültige Personaldokumente. Auch die Identitäten der Tunesier seien schneller geklärt worden als früher, teilte die Landesregierung in Dresden damals mit. Die meisten tunesischen Asylbewerber, von denen etwa 0,2 Prozent anerkannt werden, leben in Sachsen. Im ersten Quartal 2016 waren 610 von ihnen ausreisepflichtig, abgeschoben jedoch wurden nur zwölf. (mge)</p></span>
    </div>
</div></div>
            <div class="Loader"></div>
        </div>
        <div class="Controls Bottom">
    <noscript>
                    <a href="/politik,1472596,35032548.html?item_gal=0">
                </noscript>
                        <span class="Control Prev">« zurück</span>
                <noscript>
                    </a>
                </noscript>
            <span class="Control Status">
                    <span class="Current">1</span>
                    <span class="Glue">|</span>
                    <span class="Count">1</span>
                </span>
            <noscript>
                    <a href="/politik,1472596,35032548.html?item_gal=0">
                </noscript>
                        <span class="Control Next">weiter »</span>
                <noscript>
                    </a>
                </noscript>
            <div class="breaker"></div>
</div></div>

    </div>

<script type="text/javascript">
    var gallery_35032548 = new dm.gallery('Gallery_35032548', {'ced239ba-7542-48d1-9554-7571f669d068-35032550': {'id': 'ced239ba-7542-48d1-9554-7571f669d068-35032550', 'url': '/politik,1472596,35032550,view,asGallerySlide.html?galerieID=35032548&index=0', 'content': null, 'loaded': false, 'position': 0, 'shareLink': 'http://www.fr-online.de/politik,1472596,35032548,itemid,35032550.html'}}, '', 5, '');
</script>
<div id="AdCloudEmbedded_Gallery_35032548" class="AdCloudEmbedded">
                <div class="ad-location-container  adSkin triggerRectangle">
    <div class="ad-location-body">
        <div class="ad-location-item" data-contentId="#35032548">
    <div id='oms_gpt_custom_35032548'>
                <script type="text/javascript">
                            var slot_oms_gpt_custom_35032548;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_custom_35032548 = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+'sonstiges_fotos/artikel', [480, 200], 'oms_gpt_custom_35032548').addService(googletag.pubads());
                                googletag.display('oms_gpt_custom_35032548');
                            });
                        </script>
                    </div>
        </div>
</div>

    <div class="ad-location-footer showTitle">
            <p class="ad-location-title">Anzeige</p>
        </div>
    </div>
</div>
        </div>

<script type="text/javascript">
    <!--
    // register exaCounter reloading
    

        // register IVW pixel reloading
    
        ivwArea = 'fr_pol';
        adRegister.registerAd("ivw_35032548",new Array("gallery_35032548"),function(){dm.reloadIVW()});
    

    //-->
</script><script type="text/javascript">
    if(AnalyticsContentID != undefined){
        var valitonTextlineTracker = new dm.valitonTextlineTracker(gallery_35032548, "35032548", AnalyticsContentID, AnalyticsContentID);
        adRegister.registerAd("valiton_35032548", new Array("gallery_35032548"), dojo.hitch(valitonTextlineTracker, valitonTextlineTracker.reload));
    }
</script><p itemprop="text">Auch die Arbeit von Hilfsorganisationen wird „schwieriger“, sagt Mathias Mogge vom Verband Entwicklungspolitik und humanitäre Hilfe (Venro) mit 125 Hilfsorganisationen. Auch die Helfer werden attackiert, einige entführt oder gar getötet.</p><p itemprop="text">Für Minister de Maizière ist dies nicht so entscheidend. Wichtiger ist ihm, den Afghanen und anderen möglichen Flüchtlingen weltweit zu signalisieren, dass Deutschland nicht alle Hilfesuchenden aufnimmt und eben auch in ihre Heimat zurückschickt. Ignoriert wird nach Ansicht der Kritiker zudem die hohe Zahl der Binnenflüchtlinge und die fehlenden Perspektiven.</p><p itemprop="text">Es gibt ähnliche Beispiele, bei denen die Afghanen Opfer westlicher Politik geworden sind. Als US-Präsident Barack Obama verkündete, die Kampftruppen abziehen zu wollen, hat er ein Wahlkampfversprechen eingelöst. Die prekäre Sicherheitslage am Hindukusch war weniger wichtig. Darum sollten sich die Afghanen selber kümmern, auch wenn sie das eigentlich nicht können, weil Armee und Polizei zum Zeitpunkt von Obamas Ankündigung noch nicht in der Lage dazu waren.</p><p itemprop="text">Ein Grund für die teils schlechte Bilanz der Regierung der Nationalen Einheit von Präsident Aschraf Ghani und Regierungsgeschäftsführer Abdullah Abdullah ist: Dieses Bündnis entstand auf internationalen Druck. Es spiegelt nur in Teilen das Ergebnis der Wahl 2014, bei der Ghani und Abdullah gegeneinander angetreten waren.</p><div class="EmbeddedModule Html">
                    
<hr>
<table style="width:550px">
<tr>

<td style="width:200px">
<b>Die politischen Analysen und Kommentare der FR -</b></br> 
auch unterwegs auf dem Laufenden mit „FR News“. </br>
Unsere beliebte App für <b><a href="https://app.adjust.com/tn9sbv">iPhone</A></b> und <b><a href="https://app.adjust.com/o4o1e5">Android-Smartphones</A></b>.
<td style="width:80px"><a href="http://www.fr-online.de/wir-ueber-uns/frankfurter-rundschau-fr-news-app-kommt-an,4353508,34251844.html"><img src="http://www.fr-online.de/image/view/2016/7/29/34688168,53289375,highRes,FR-News-Logo.JPG.jpg" width="80" height="80"></td>
</td>
</tr>
</table>
<hr></div>
            <p itemprop="text">Die überwiegend schlechten Nachrichten aus Afghanistan und der Abzug der Kampftruppen haben das Interesse an dem Konflikt in den westlichen Staaten fast gen Null sinken lassen. Als etwa der Bundestag in der vergangenen Woche das Mandat für den Auslandseinsatz erneut um ein Jahr verlängerte, geschah das ohne eine öffentliche Debatte.</p><div class="breaker" style="height: 10px"></div>
        <div class="ContentImage">
            <img src="/image/view/35032430,39130208,highRes,2627C1347792D0273000-2-POL_Anschl%25C3%25A4ge+in+Afghanistan+2016.eps.jpg" alt="" />
            <div class="imgSublineLandscape">
        

</div>
</div>
    <p itemprop="text">Gerade die wäre aber nötig, fordern seit langem Befürworter und Kritiker des Einsatzes. Im Zentrum einer solchen Diskussion müssten Fragen stehen wie: Was lief gut, was nicht? Doch eine Auswertung des Einsatzes gibt es nicht. Nur Norwegens Regierung hat den Einsatz des eigenen Isaf-Kontingents bilanziert und im August das Ergebnis mit dem Godal-Report vorgelegt. Fazit: Man habe zwar die eigenen innenpolitischen Ziele erreicht und Bündnisfähigkeit bewiesen. Die afghanischen Ziele seien jedoch nicht vollständig erreicht worden. Dazu zählt etwa der Aufbau von Regierungsstrukturen.</p><p itemprop="text">Eine kritische Bilanz der komplexen Entwicklung Afghanistans ist allerdings gar nicht so einfach. Ein Streitpunkt wäre sicher schon die Frage, wonach der immense finanzielle und personelle Aufwand des internationalen Bündnisses bewertet werden soll – nach afghanischen Kriterien oder nach westlichen? Und was soll der Maßstab dafür sein?</p><p itemprop="text">Nimmt man als Ausgangspunkt die Zeit vor dem militärisch erzwungenen Fall des Talibanregimes 2001, dann hat sich einiges positiv entwickelt: Es wird niemand mehr öffentlich gesteinigt, Mädchen und junge Frauen können zur Schule gehen. Gleichzeitig ist das Land weit davon entfernt, sicher zu sein. Und die Regierung kontrolliert nicht das ganze Land. Hinzu kommen Korruption und die Drogenökonomie, die jährlich für rund 90 Prozent des weltweit konsumierten Heroins verantwortlich zeichnet.</p><p itemprop="text">Dennoch ist die Einheitsregierung nicht untätig. Sie will den Konflikt mit den Taliban politisch lösen, schreibt Nicole Birtsch von der Stiftung Wissenschaft und Politik (SWP). Die Gespräche mit den Radikalislamisten sind zwar ins Stocken geraten. Doch hofft Präsident Ghani sein Ziel über einen Umweg zu erreichen.</p><div class="MoreNews" style="margin-left: 0;">Mehr dazu</div><div class="links">
    <div class="link_article">
    <a  href="/politik/weder-jobs-noch-perspektiven,1472596,35032562.html">Weder Jobs noch Perspektiven</a></div>
<div class="breaker"></div>
</div>
<div class="breaker" style="height: 10px;"> </div>

<p itemprop="text">Dafür verhandelte er mit dem bisherigen Erzfeind Gulbudin Hekmatjar im September einen Friedensvertrag. Demnach soll der Anführer von etwa 20 000 Kämpfern von der Hisb-i Islami („Partei Gottes“) mit einem noch nicht näher definierten Posten an der Regierung beteiligt werden. Dafür sollen alle Verfahren gegen ihn eingestellt werden. Auch seine Kämpfer sollen straffrei ausgehen. Als das Abkommen unterschrieben wurde, war Hekmatjar nicht anwesend.</p><p itemprop="text">So oder so ist Ghani bereit, einen hohen Preis zu zahlen, um einen Mann auf seine Seite zu ziehen, der den Beinamen „Schlächter von Kabul“ trägt und der wohl mehr Afghanen getötet hat als jeder andere Warlord. Dennoch lobte sogar Washington die Einigung, obwohl Hekmatjars Kämpfer viele US-Soldaten getötet haben. Ghani will mit diesem Abkommen die Taliban dazu bringen, mit ihm zu verhandeln.</p><p itemprop="text">Einen Hoffnungsschimmer sieht der Grünen-Bundestagsabgeordnete Omid Nouripour im chinesischen Engagement. Peking baut eine „Seidenstraße“, auf der Güter über Land nach Europa transportiert werden sollen. Auf dieser Route liegen Pakistan und Afghanistan. Pekings Engagement könnte helfen, die Region zu beruhigen und den Menschen dort eine Perspektive bieten.</p><!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    <!-- insert fixed placed htmls -->
    </div>

            <div class="breaker"></div>
<div class="breaker" style="margin-bottom:15px;"></div>

            <div class="authorInfoBox">
        <div class="authorInfoBoxHeader">AUTOR</div>
        <div class="authorInfoBoxContent">
            <div class="authorInfoBoxImage">
                <a href="/wir-ueber-uns/ressortleiter-meinung,4353508,1378962,view,authorProfile.html" rel="author">
                    <img src="/image/view/2014/2/20/26612340,25886964,mobileWap,h,45,w,60,20140212pj203.jpg" alt="Andreas Schwarzkopf" height="45px" width="60px"/>
                </a>
            </div>
            <div class="authorInfoBoxName">
                <a href="/wir-ueber-uns/ressortleiter-meinung,4353508,1378962,view,authorProfile.html" rel="author">Andreas Schwarzkopf</a>
            </div>
            <div class="authorInfoBoxTitle">
                    <a href="/wir-ueber-uns/ressortleiter-meinung,4353508,1378962,view,authorProfile.html" rel="author">Ressortleiter Meinung</a>
                </div>
            </div>
    </div>

    <div class="breaker"></div>

<div class="article_text" style="margin-top: 5px;">
                
<p itemprop="text"><strong>[ Hat Ihnen der Artikel gefallen? Dann bestellen Sie gleich hier 4 Wochen lang die <b><a href="https://www.fr-digital.de/6in16029">neue digitale FR</A></b> für nur 5,90€. ]</strong></p><div class="article_home_btn_wrapper">
                        <a href="http://www.fr-online.de" class="article_home_btn">Zur Homepage<span class="article_home_btn_ico"></span></a>
                    </div>
                </div>

            <div class="breaker"></div>
<div class="user-panel">
    <div class="user-panel-social">
        <ul>
            <li>
                <a class="mail" href="javascript:openLink('email', 'http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html?dmcid=sm_em', 'Das Interesse an Afghanistan lässt nach');">
                    <i class="fa fa-envelope-o"></i>
                    <span>E-Mail</span>
                </a>
            </li>

            <li>
    <a class="gplus" href="javascript:openLink('gplus', 'http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html?dmcid=sm_gp', 'Das Interesse an Afghanistan lässt nach');" title="Das Interesse an Afghanistan lässt nach">
            <i class="fa fa-google-plus"></i>
            <span>Teilen</span>
        </a>

        <script type="text/javascript"></script>
    </li>
<li>
    <a class="facebook" href="javascript:openLink('facebook', 'http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html?dmcid=sm_fb', 'Das Interesse an Afghanistan lässt nach');" title="Das Interesse an Afghanistan lässt nach">
            <i class="fa fa-facebook"></i>
            <span>Empfehlen</span>
        </a>
    </li>
<li>
    <a class="twitter" href="javascript:openLink('twitter', 'http://www.fr-online.de/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432.html?dmcid=sm_tw&via=FRonline', 'Das Interesse an Afghanistan lässt nach');" title="Das Interesse an Afghanistan lässt nach">
            <i class="fa fa-twitter"></i>
            <span>Twittern</span>
        </a>

        <script type="text/javascript"></script>
    </li>
</ul>
    </div>

    <script>
        function openLink(plattform, url, title) {
            var winHeight = 350;
            var winWidth = 520;
            var winTop = (screen.height / 2) - (winHeight / 2);
            var winLeft = (screen.width / 2) - (winWidth / 2);

            switch (plattform){
                case 'facebook':
                    window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[url]=' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'twitter':
                    window.open('http://www.twitter.com/share?url=' + url + '&text=' + title , 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'gplus':
                    window.open('https://plus.google.com/share?hl=de&url=' + url, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'whatsapp':
                    window.open('#?url=' + url + '?dmcid=sm_wa' + '&text=' + title , 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
                    break;
                case 'email':
                    location.href = 'mailto:?subject=' +title+ '&body=' + url;
                    break;
            }

            DMN.analytics.trackSocialButtons(plattform);
        }
    </script>
<div class="user-panel-recommendation false">
    <ul class="elements-3">

        <li class="compass">
    <div class="user-panel-show">
        <a  href="/politik/1472596,1472596.html"><i class="fa fa-compass"></i>
        </a></div>
    <div class="user-panel-hover">
        <a  href="/politik/1472596,1472596.html"><i class="fa fa-compass"></i>
                    <p>
                            mehr aus der rubrik<br/>
                        <span>Politik</span>
                    </p>
                </a></div>
</li><li class="leserbrief">
    <div class="user-panel-show">
        <a href="#" onclick="dm.sse.toggleFormAsync('/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432,view,letterToEditor.html?postMode=ajax', 'inlineReportErrorForm', 'letter_to_editor_35032432');return false;" target="_blank">
            <i class="fa fa-edit"></i>
        </a>
    </div>
    <div class="user-panel-hover">
        <a href="#" onclick="dm.sse.toggleFormAsync('/politik/15-jahre-bundeswehr-einsatz-das-interesse-an-afghanistan-laesst-nach,1472596,35032432,view,letterToEditor.html?postMode=ajax', 'inlineReportErrorForm', 'letter_to_editor_35032432');return false;" target="_blank">
            <i class="fa fa-edit"></i>
            <p>Leserbrief <span>schreiben</span></p>
        </a>
    </div>
</li>
<li class="comment">
    <div class="user-panel-show">
        <a href="#disqus_jump_target">
            <i class="fa fa-comment"></i>
        </a>
    </div>
    <div class="user-panel-hover">
        <a href="#disqus_jump_target">
            <i class="fa fa-comment"></i>
            <p>Diesen Artikel <span>kommentieren</span></p>

        </a>
    </div>
</li></ul>

    <div class="breaker"></div>
    <div id="inlineReportErrorForm"></div>
    <div class="breaker"></div>
</div></div>
<div class="breaker"></div><div class="breaker"></div>

            <div id="nativeadsteaser_article"></div>
<script type="text/javascript">
;(function(n,a,t,i,v,e,A,d,s){
    n[i] || (n[i] = { arg: arguments });
    s=a.createElement(t);
    d=a.getElementsByTagName(t)[0];
    s.src= e + '?v=1&n=' + i + '&pid=' + v + '&hash=' + encodeURIComponent(n.location.hash);
    s.async=true;
    d.parentNode.insertBefore(s,d);
    }(window, document, 'script', 'nativeads', 'VFZSQk5FOUI', 'http://adfarm.nativeads.de/loading.php'));
</script></div>
    <div id="plista_widget_belowArticle"></div>

    <script type="text/javascript">
        try {
        
        PLISTA.domainid = 1578;
        

        // take care to escape quotes and line breaks
        PLISTA.items.push({
            objectid:"35032432",
            kicker:"15 Jahre Bundeswehr-Einsatz",
            title:"Das Interesse an Afghanistan lässt nach",
            text:"  In Deutschland wird beim Blick auf das Land am Hindukusch fast nur über die eigene Innenpolitik diskutiert – die Probleme in der Region sind nach wie vor groß.",
            url:document.location.href,
            kind:"article",
            img:"http://www.fr-online.de/image/view/35032428,39130196,lowRes,2627C1347792D0273000-1-dpa_14932C00B53DD7E5.jpg",
            category:"Politik_",
            expires_at:"1497976158000",
            created_at:""
        });

        //picture ads
        

	    //Listwidgets Slide
        

        //partner init
        PLISTA.partner.init();

        } catch (e) {
            if (typeof plista != 'undefined') {
                document.write('<' + 'script type="text/javascript" src="' + PLISTA.path + 'errorreport.js?error=' + encodeURIComponent(e) + '"><' + '/script>');
            }
        }
    </script>

<div class="breaker" style="height:12px;"></div>
    <div class="bottomAd">
        <div class="ad-location-container  adSkin triggerRectangle">
    <div class="ad-location-head showTitle">
            <p class="ad-location-title">Anzeige</p>
        </div>
    <div class="ad-location-body">
        <div class="ad-location-item" data-contentId="#35032432">
    <div id='oms_gpt_bottomAd'>
                <script type="text/javascript">
                            var slot_oms_gpt_bottomAd;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_bottomAd = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [300, 300], 'oms_gpt_bottomAd').addService(googletag.pubads());
                                googletag.display('oms_gpt_bottomAd');
                            });
                        </script>
                    </div>
        </div>
</div>

    </div>
</div>

    <div class="breaker" style="height:12px;"></div>
    <script type="text/javascript" src="http://tanz.biallo1.de/dumontfrankfurterrundschau/out/?ts=js&sz=480"></script>    
<span id="disqus_jump_target"></span>
                        <div id="disqus_thread"></div>
                        <script type="text/javascript">
                            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                            var disqus_shortname = 'fr-online';
                            var disqus_identifier = 'fr_35032432';
                            /* * * DON'T EDIT BELOW THIS LINE * * */
                            (function() {
                                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                    </div>

<div id="ContainerBoxen" >
    <div class="ad-location-container  adSkin triggerRectangle">
    <div class="ad-location-head showTitle">
            <p class="ad-location-title">Anzeige</p>
        </div>
    <div class="ad-location-body">
        <div class="ad-location-item" data-contentId="#1471916">
    <div id='oms_gpt_rectangle'>
                <script type="text/javascript">
                            var slot_oms_gpt_rectangle;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_rectangle = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [[300, 250],[300, 600]], 'oms_gpt_rectangle').addService(googletag.pubads());
                                googletag.display('oms_gpt_rectangle');
                            });
                        </script>
                    </div>
        </div>
</div>

    </div>
<div class="Redaktionsmodul socialRss">
    <div class="Rubrik">Ressort</div>
<div class="breaker"></div>
<div class="FullBoxColor">
    <div class="Headline">
                <a  href="/politik/1472596,1472596.html">Politik</a></div>
        <p itemprop="text">Nachrichten aus den Inland und Ausland, Analysen und Kommentare. </p><div class="breaker"></div>
</div><div class="channelFeed">
    <a  href="/politik/1472596,1472596,view,asFeed.xml" class="rssLink"><img
            src="/image/view/1474022,1608,lowRes,rss.jpg" alt="RSS Feed"/>Ressort als Feed abonnieren</a><a  href="/digital/rss-feeds-bei-fr-online-de-nachrichten-abonnieren-oder-auf-der-eigenen-website-einbauen,1472406,2630720.html" class="helpLink" title="RSS-Feeds bei FR-online.de"><img
                src="/image/view/2011/11/1/11250184,8475804,lowRes,help.gif" alt="Info"/>Info</a></div>
<div class="breaker"></div>
<div class="socialButtons">
    <a href="http://twitter.com/share?via=FRonline" class="twitter-share-button" data-count="horizontal"
           data-lang="de"
           data-url='http://www.fr-online.de/politik/1472596,1472596.html?dmcid=sm_tw' target="_blank">Tweet</a>
        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
    <div class="FacebookArticleHeader">
        <fb:like
            href="http://www.fr-online.de/politik/1472596,1472596.html"
            layout="button_count" show_faces="true" action="recommend" font="arial" colorscheme="light"
            style="width:113px;" class=" fb_edge_widget_with_comment fb_iframe_widget"></fb:like>
    </div>
</div>
<div class="breaker"></div>
<div class="socialButtons">
    <div class="GoogleplusHeader">
        <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {
            lang: 'de'
        }</script>
        <g:plusone size="medium"></g:plusone>
    </div>

    <div class="">
    <a href="#"
    onclick="dm.sse.toggleFormAsync('/politik/1472596,1472596,view,recommend.html?postMode=ajax', 'inlineContactForm', 'recommend_1472596');return false;"
    title="Empfehlen" class="btn right light"><span class="mail"></span>per Mail</a>
</div><div id="inlineContactForm"></div></div>
<div class="breaker"></div>

</div>


<div class="Multiviewer Rubrik" style="padding-bottom: 5px;">
<div class="Title" style="border-bottom:2px solid #005e20;">
 <h2><a href="http://www.fr-online.de/leitartikel/29607566,29607566.html">Leitartikel</a></h2>
<ul class="LinkList">

<li>
                     <a href="http://www.fr-online.de/kommentare/30085308,30085308.html" class="Link">Kommentare</a>
 </li>
 <li class="Glue">
 |
 </li>
<li>
                     <a href="http://www.fr-online.de/kolumnen/29976192,29976192.html" class="Link">Kolumnen</a>
 </li>
 <li class="Glue"> |
 </li>
  <li>
       <a href="http://www.fr-online.de/gastbeitraege/29976308,29976308.html" class="Link">Gastbeiträge</a>
 </li>


 </ul>


</div>
</div>

<div class="Col3Box"><!-- COL3BOX_TEASER: 35031344 -->
    <h3>Anschlag in Berlin</h3>
    <div class="Rubrik"><a href="/leitartikel/29607566,29607566.html">Leitartikel</a></div>
    <div class="balken1"></div>
    <h2><a  href="/leitartikel/anschlag-in-berlin-schutzmassnahmen-verhindern-terror-nicht-,29607566,35031344.html" title="Anschlag in Berlin">Schutzmaßnahmen verhindern Terror nicht </a></h2>

    <div class="Extras">
    Von&nbsp;<a class="authorLink" href="/wir-ueber-uns/autor,4353508,4422638,view,authorProfile.html" rel="author">Arno Widmann</a> |
            <div class="Comments disqus_teaser_comment_count"><a class="Speech_balloon_link" href="/leitartikel/anschlag-in-berlin-schutzmassnahmen-verhindern-terror-nicht-,29607566,35031344.html"><div class="Speech_balloon"></div></a>
                <a class="disqus_comment_count" href="/leitartikel/anschlag-in-berlin-schutzmassnahmen-verhindern-terror-nicht-,29607566,35031344.html#disqus_thread">

                    </a>
            </div>




        <script type="text/javascript">
                /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                var disqus_shortname = 'fr-online';
                /* * * DON'T EDIT BELOW THIS LINE * * */
                (function () {
                    var s = document.createElement('script'); s.async = true;
                    s.type = 'text/javascript';
                    s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                }());
            </script>
            </div>
<div class="balken2"></div>
    <a  href="/leitartikel/anschlag-in-berlin-schutzmassnahmen-verhindern-terror-nicht-,29607566,35031344.html" title="Anschlag in Berlin"><img src="/image/view/2016/11/22/35031374,39126220,lowRes,AFP_JC2IN.jpg" width="152" height="114" alt="Betonquader vor dem Berliner Weihnachtsmarkt: Ist das ein sicherer Schutz vor einem Anschlag?" /></a><p>
            

Nach jedem Anschlag werden seit Jahren dieselben Maßnahmen diskutiert, um die Sicherheit zu erhöhen. Dabei kann man diese Taten nicht wirklich verhindern. Der Leitartikel. &nbsp;<a  href="/leitartikel/anschlag-in-berlin-schutzmassnahmen-verhindern-terror-nicht-,29607566,35031344.html" title="Anschlag in Berlin">Mehr...</a></p>
    <div class="breaker"></div>
    </div>

<div class="Col3Box"><!-- COL3BOX_TEASER: 35026862 -->
    <h3>Anschlag in Berlin</h3>
    <div class="Rubrik"><a href="/leitartikel/29607566,29607566.html">Leitartikel</a></div>
    <div class="balken1"></div>
    <h2><a  href="/leitartikel/anschlag-in-berlin-der-erfolg-der-terroristen,29607566,35026862.html" title="Anschlag in Berlin">Der Erfolg der Terroristen</a></h2>

    <div class="Extras">
    Von&nbsp;<a class="authorLink" href="/wir-ueber-uns/chefredakteur,4353508,4422634,view,authorProfile.html" rel="author">Arnd Festerling</a> |
            <div class="Comments disqus_teaser_comment_count"><a class="Speech_balloon_link" href="/leitartikel/anschlag-in-berlin-der-erfolg-der-terroristen,29607566,35026862.html"><div class="Speech_balloon"></div></a>
                <a class="disqus_comment_count" href="/leitartikel/anschlag-in-berlin-der-erfolg-der-terroristen,29607566,35026862.html#disqus_thread">

                    </a>
            </div>




        </div>
<div class="balken2"></div>
    <a  href="/leitartikel/anschlag-in-berlin-der-erfolg-der-terroristen,29607566,35026862.html" title="Anschlag in Berlin"><img src="/image/view/2016/11/21/35028292,39117434,lowRes,dpa_14932800D4B55D96.jpg" width="152" height="114" alt="Kerzen und Blumen liegen am Ort des Anschlags nahe der Gedächtniskirche in Berlin." /></a><p>
            

Die Attentäter töten und verletzen Unschuldige, sie verbreiten Angst und Schrecken. Aber können sie auch Menschen aufhetzen und eine Gesellschaft spalten? Der Leitartikel.&nbsp;<a  href="/leitartikel/anschlag-in-berlin-der-erfolg-der-terroristen,29607566,35026862.html" title="Anschlag in Berlin">Mehr...</a></p>
    <div class="breaker"></div>
    <div class="links">
            <div class="link_article">
                            <a  href="/politik/breitscheidplatz-berlin-unfall-oder-anschlag--terrorangriff-oder-amoklauf-,1472596,35027382.html" title="Breitscheidplatz Berlin">Breitscheidplatz Berlin: Unfall oder Anschlag? Terrorangriff oder Amoklauf?</a></div>
                    </div>
        <div class="breaker"></div>
    </div>

<div class="HtmlBox">
    
    <div class="Content">
        
<div class="Multiviewer Rubrik video">
<div class="Title" style="border-bottom:2px solid #005e20;">
 <h2><a href="http://www.fr-online.de/videos/1472414,1472414.html?bcpid=30421017001">Videonachrichten Politik</a></h2>
<ul class="LinkList">

<li>
            <a href="http://www.fr-online.de/videos/1472414,1472414.html?bcpid=30523015001" class="Link">Wirtschaft</a></li>
 </li>
 <li class="Glue">
 |
 </li>
 <li>
            <a href="http://www.fr-online.de/videos/1472414,1472414.html?bcpid=5068866578001" class="Link">Sport</a></li>
 </li>
 <li class="Glue"> |
 </li>
<li>
            <a href="http://www.fr-online.de/videos/1472414,1472414.html?bcpid=4710114984001" class="Link">Panorama</a></li>
 </li>

 </ul>

</div>
</div>
<p>&nbsp;</p>
<script type="text/javascript">
bc_widget_rightboxa({'token':'3xFt5ir9UDfKUN5jRDZ5eNLIFso_W95WGyeQCd_vDYZEWvt8oCVBPQ..', 'url':'/videos/1472414,1472414.html', 'dir':'http://www.fr-online.de/mauritius/js/bc/rightboxa_fr/', 'postfix':'', 'width':300, 'tsSize':16/9, 'playerIds':[30932696001], 'playlistIds':[30421017001], 'TsTabs':['Aktuelle Videos']});
</script>
<style>
div.bc_widget_rba div.bc_outer div.bc_inner div.bc_video div.bc_thumb {
height:60px;
width: 80px;
}
DIV.bc_widget_rba DIV.bc_outer DIV.bc_inner DIV.bc_video DIV.bc_video_title {
height: 36px;
}
</style></div>
</div>
 <div class="Col3Box">
<h3>Beilage</h3>
    <div class="Rubrik"><a href="http://www.fr-online.de/literatur/1472266,1472266.html">Literatur</a></div>
    <div class="balken1"></div>
    <h2><a href="http://e-kiosk.fr-online.de/literatur-rundschau-winter2016.html" target="_blank">Literatur-Rundschau</a></h2>
<div style="float:left; margin-top:0px; margin-left:-6px; margin-bottom:9px;" ><a href="http://e-kiosk.fr-online.de/literatur-rundschau-winter2016.html" target="_blank"><img src=/image/view/2016/11/20/35025552,39104502,highRes,literatur-rundschau_winter2016_2016-12-16.jpg style="border:0;" width=310px;></a></div>
<div style="margin-top:0px; margin-bottom:15px;" ><p style="font-size:16px;"><b>Der Bücher-Winter 2016</b></p>
<p><b>Rezensionen der FR-Feuilletonredaktion auf acht Zeitungsseiten.</b> Aus dem Inhalt:
Könnte noch gut werden: kluge, virtuose Erzählungen von Terézia Mora.
Könnte noch knapp werden: jetzt hurtig Geschenke gekauft – Tipps der Redaktion. 
Könnte noch regnen: Klaus Reicherts großartiges Buch über Wolken.
Nützliche und niedliche Kinderbücher.
Die <b><a href="http://e-kiosk.fr-online.de/literatur-rundschau-winter2016.html" target="_blank">Literatur-Rundschau Winter 2016</a></b> als PDF-Reader.</p>
<p><b>Außerdem noch erhältlich:</b> Die <b><a href="http://e-kiosk.fr-online.de/literatur-rundschau-herbst2016.html" target="_blank">Literatur-Rundschau Herbst 2016</a></b> auf zwölf Zeitungsseiten als PDF-Reader.</p></div>
<div class="breaker"></div>
</div>

<div class="Multiviewer Rubrik video">
<div class="Title" style="border-bottom:2px solid #005e20;">
 <h2><a href="http://www.fr-online.de/videos/1472414,1472414.html?bcpid=30932709001">Fotostrecken</a></h2>
<ul class="LinkList">

<li>
            <a href="http://www.fr-online.de/fotostrecken/1472878,1472878.html" class="Link">Fotostrecken Frankfurt/Rhein-Main</a></li>
 </li>

 </ul>

</div>
</div>
<div class="breaker"></div>

<div class="TopCollection">
        <div class="Rubrik">
            Politik in Bildern</div>

        <!-- galleries set within collection -->
        <div class="FullBox TopGallery">
            <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/politik/das-politische-jahr-2016-in-deutschland,1472596,35028866.html"><img src="/image/view/2016/11/21/35028812,39118872,lowRes,POL_Bautzen2016.jpg"
                         title="Das politische Jahr 2016 in Deutschland"
                         alt="Fremdenhass: Am 21. Februar muss Bautzens Feuerwehr ausrücken, um ein in Brand gestecktes geplantes Flüchtlingsheim zu retten. Die Deutschnationalen in der Stadt fühlen sich offenbar von den gerade mal 4,4 Prozent Ausländern gar zu sehr bedrängt. Bautzen ist leider kein Einzelfall: Das BKA zählt bis Mitte Oktober 800 ausländerfeindliche Delikte, inklusive vier Sprengstoffattacken. "/>
                </a><div class="breaker"></div>
        <div id="img35028812" class="fImageText">
            <a  href="/politik/das-politische-jahr-2016-in-deutschland,1472596,35028866.html" title="Das politische Jahr 2016 in Deutschland">Das politische Jahr 2016 in Deutschland</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/politik/aussenpolitischer-jahresrueckblick,1472596,35026152.html"><img src="/image/view/2016/11/20/35026172,39108382,lowRes,POL_Flucht2016.jpg"
                         title="Außenpolitischer Jahresrückblick"
                         alt="Flüchtlinge: Viele fliehen, manche helfen, Europa mauert – auch dieses Jahr macht das Elend der Menschen, die ihre Heimat aufgeben mussten, Schlagzeilen. Mindestens 7200 Männer, Frauen und Kinder sterben auf der Flucht."/>
                </a><div class="breaker"></div>
        <div id="img35026172" class="fImageText">
            <a  href="/politik/aussenpolitischer-jahresrueckblick,1472596,35026152.html" title="Au&szlig;enpolitischer Jahresr&uuml;ckblick">Außenpolitischer Jahresrückblick</a></div>
    </div>
</div>
                <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/terror/der-tag-nach-dem-anschlag,29500876,35025442.html"><img src="/image/view/2016/11/20/35025438,39108700,lowRes,dpa_149328001A4D982C.jpg"
                         title="Der Tag nach dem Anschlag"
                         alt="Am Morgen nach dem Anschlag vor der Berliner Gedächtniskirche ist der Ort des Geschehens weiträumig abgesperrt."/>
                </a><div class="breaker"></div>
        <div id="img35025438" class="fImageText">
            <a  href="/terror/der-tag-nach-dem-anschlag,29500876,35025442.html" title="Der Tag nach dem Anschlag">Der Tag nach dem Anschlag</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/terror/lastwagen-rast-in-weihnachtsmarkt,29500876,35024596.html"><img src="/image/view/2016/11/19/35024584,39100407,lowRes,dpa_14932600907AB2A8.jpg"
                         title="Lastwagen rast in Weihnachtsmarkt"
                         alt="Rettungswagen vor dem Weihnachtsmarkt an der Kaiser-Wilhelm-Gedächtniskirche in Berlin."/>
                </a><div class="breaker"></div>
        <div id="img35024584" class="fImageText">
            <a  href="/terror/lastwagen-rast-in-weihnachtsmarkt,29500876,35024596.html" title="Lastwagen rast in Weihnachtsmarkt">Lastwagen rast in Weihnachtsmarkt</a></div>
    </div>
</div>
                <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/politik/plassmanns-jahresrueckblick,1472596,35023538.html"><img src="/image/view/2016/11/19/35023558,39098116,lowRes,RS_Plass_BDJ_05.jpg"
                         title="Plaßmanns Jahresrückblick"
                         alt=""/>
                </a><div class="breaker"></div>
        <div id="img35023558" class="fImageText">
            <a  href="/politik/plassmanns-jahresrueckblick,1472596,35023538.html" title="Pla&szlig;manns Jahresr&uuml;ckblick">Plaßmanns Jahresrückblick</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/tuerkei/beerdigung-nach-anschlag-in-kayseri,23356680,35021524.html"><img src="/image/view/2016/11/18/35021512,39093304,lowRes,AFP_J86UU.jpg"
                         title="Beerdigung nach Anschlag in Kayseri"
                         alt="Ein Polizist steht auf dem Minarett einer Moschee in Istanbul und bewacht die Beerdigung eines Soldaten, der in Kayseri ums Leben gekommen ist."/>
                </a><div class="breaker"></div>
        <div id="img35021512" class="fImageText">
            <a  href="/tuerkei/beerdigung-nach-anschlag-in-kayseri,23356680,35021524.html" title="Beerdigung nach Anschlag in Kayseri">Beerdigung nach Anschlag in Kayseri</a></div>
    </div>
</div>
                <div class="breaker"></div>
        </div>
    </div>

 <div class="Col3Box">
<h3>Beilage</h3>
    <div class="Rubrik"><a href="http://www.fr-online.de/literatur/1472266,1472266.html">Literatur</a></div>
    <div class="balken1"></div>
    <h2><a href="http://e-kiosk.fr-online.de/literatur-rundschau-winter2016.html" target="_blank">Literatur-Rundschau</a></h2>
<div style="float:left; margin-top:0px; margin-left:-6px; margin-bottom:9px;" ><a href="http://e-kiosk.fr-online.de/literatur-rundschau-winter2016.html" target="_blank"><img src=/image/view/2016/11/20/35025552,39104502,highRes,literatur-rundschau_winter2016_2016-12-16.jpg style="border:0;" width=310px;></a></div>
<div style="margin-top:0px; margin-bottom:15px;" ><p style="font-size:16px;"><b>Der Bücher-Winter 2016</b></p>
<p><b>Rezensionen der FR-Feuilletonredaktion auf acht Zeitungsseiten.</b> Aus dem Inhalt:
Könnte noch gut werden: kluge, virtuose Erzählungen von Terézia Mora.
Könnte noch knapp werden: jetzt hurtig Geschenke gekauft – Tipps der Redaktion. 
Könnte noch regnen: Klaus Reicherts großartiges Buch über Wolken.
Nützliche und niedliche Kinderbücher.
Die <b><a href="http://e-kiosk.fr-online.de/literatur-rundschau-winter2016.html" target="_blank">Literatur-Rundschau Winter 2016</a></b> als PDF-Reader.</p>
<p><b>Außerdem noch erhältlich:</b> Die <b><a href="http://e-kiosk.fr-online.de/literatur-rundschau-herbst2016.html" target="_blank">Literatur-Rundschau Herbst 2016</a></b> auf zwölf Zeitungsseiten als PDF-Reader.</p></div>
<div class="breaker"></div>
</div>

<div class="Redaktionsmodul">
        <div class="Rubrik">Dossier</div>
<div class="breaker"></div>
<div class="FullBoxColor">
    <div class="Headline">
                <a href="http://www.fr-online.de/flucht-und-zuwanderung/24931854,24931854.html">Flucht und Zuwanderung</a></div>
        <p itemprop="text"></p><div class="embeddedImage" style="width: 150px">
        <div style="float:left; margin-top:8px; margin-bottom:9px;" ><img src="http://www.fr-online.de/image/view/2013/10/17/25061234,22984893,dmData,flucht.jpg" alt=""></div>
</div>
<div style="margin-top:0px;" ><p></p><p itemprop="text"><br>Millionen Menschen verlassen ihre Heimat. Sie fliehen vor Krieg oder Umweltschäden; sie suchen Arbeit, ein besseres Leben. Nicht wenige sterben, etwa vor Lampedusa. Andere schaffen es nach Deutschland - und werden hier nicht immer gut behandelt.</p><p itemprop="text"><a href="http://www.fr-online.de/flucht-und-zuwanderung/24931854,24931854.html" target="_self"><strong>Übersichtsseite</strong></a><strong> </strong>- alles auf einen Blick.</p></div>
<p itemprop="text"><a href="http://www.fr-online.de/zuwanderung-in-rhein-main/24933504,24933504.html" target="_self"><strong>Zuwanderung in Frankfurt </strong></a>und Rhein-Main.</p><p itemprop="text"><a href="http://www.fr-online.de/schicksale/24938838,24938838.html" target="_self"><strong>Schicksale</strong></a> - die betroffenen Menschen.</p><p itemprop="text"><a href="http://www.fr-online.de/lampedusa/24939044,24939044.html" target="_self"><strong>Lampedusa</strong></a> - Europa schottet sich ab - die Folgen.</p><div class="breaker"></div>
</div></div>
<div class="breaker"></div>
 <div class="RubrikHead">
        <div class="RubrikName">Talkshow-Kritiken auf einen Blick</div>
    </div>

    <div class="TSSidebox TSZweierbox FullBoxColor ">
        <ul>
    <li class="TSMultiboxElement Odd">
    <a  href="/themen/anne-will,27582818,29362670.html"><div class="ImageFallback">
		    <img src="/image/view/2014/10/20/29102804,30355570,lowRes,imago62918654h.jpg" alt="" title="" />
		    </div>
        <span class="NameLink">Anne Will</span>
    </a></li><li class="TSMultiboxElement Even">
    <a  href="/themen/hart-aber-fair,27582818,29798702.html"><div class="ImageFallback">
		    <img src="/image/view/2015/1/3/29734948,31515466,lowRes,2_HAF_Frank_Plasberg_2014.jpg" alt="" title="" />
		    </div>
        <span class="NameLink">Hart aber fair</span>
    </a></li><li class="TSMultiboxElement Odd">
    <a  href="/themen/menschen-bei-maischberger,27582818,29362556.html"><div class="ImageFallback">
		    <img src="/image/view/2011/2/2/7510216,30240774,lowRes,maischberger.jpg" alt="" title="" />
		    </div>
        <span class="NameLink">Menschen bei Maischberger</span>
    </a></li><li class="TSMultiboxElement Even">
    <a  href="/themen/maybrit-illner,27582818,29362624.html"><div class="ImageFallback">
		    <img src="/image/view/2013/5/27/23530638,20361044,lowRes,38765088.jpg" alt="" title="" />
		    </div>
        <span class="NameLink">Maybrit Illner</span>
    </a></li></ul><div class="breaker"></div>
    </div>
<div class="breaker"></div>

<div class="TopArticleHeader">
            <div class="ItemHeadline3">Meinung</div>
                </div>
        <div class="TopArticle">
            <div class="BoxTeaserLink Numbers">
            <div class="Number">
                <div class="ArrowIcon"></div></div>
            <div class="Article">
                <div class="ItemHeadline3">Nächster US-Präsident&nbsp;</div>
                <div class="ItemHeadline2">
                    <a  href="/aktuelle-kommentare/naechster-us-praesident-trumps-verteidigung-ist-der-angriff,30085308,35033578.html" title="N&auml;chster US-Pr&auml;sident">Trumps Verteidigung ist der Angriff</a></div>
            </div>
            <div class="breaker"></div>
        </div>

        <div class="BoxTeaserLink Numbers">
            <div class="Number">
                <div class="ArrowIcon"></div></div>
            <div class="Article">
                <div class="ItemHeadline3">Gastbeitrag&nbsp;</div>
                <div class="ItemHeadline2">
                    <a  href="/gastbeitraege/gastbeitrag-der-polnische-verfassungskrimi,29976308,35030268.html" title="Gastbeitrag">Der polnische Verfassungskrimi</a></div>
            </div>
            <div class="breaker"></div>
        </div>

        <div class="BoxTeaserLink Numbers">
            <div class="Number">
                <div class="ArrowIcon"></div></div>
            <div class="Article">
                <div class="ItemHeadline3">Südsudan&nbsp;</div>
                <div class="ItemHeadline2">
                    <a  href="/gastbeitraege/suedsudan-ein-betrogenes-volk,29976308,35026804.html" title="S&uuml;dsudan">Ein betrogenes Volk</a></div>
            </div>
            <div class="breaker"></div>
        </div>

        <div class="BoxTeaserLink Numbers">
            <div class="Number">
                <div class="ArrowIcon"></div></div>
            <div class="Article">
                <div class="ItemHeadline3">Ankara&nbsp;</div>
                <div class="ItemHeadline2">
                    <a  href="/aktuelle-kommentare/ankara-erweiterte-bildsprache,30085308,35026628.html" title="Ankara">Erweiterte Bildsprache</a></div>
            </div>
            <div class="breaker"></div>
        </div>

        <div class="BoxTeaserLink Numbers last">
            <div class="Number">
                <div class="ArrowIcon"></div></div>
            <div class="Article">
                <div class="ItemHeadline3">Leitartikel &nbsp;</div>
                <div class="ItemHeadline2">
                    <a  href="/leitartikel/leitartikel--frankreichs-chance,29607566,35024258.html" title="Leitartikel ">Frankreichs Chance</a></div>
            </div>
            <div class="breaker"></div>
        </div>

        </div>
    <div class="breaker"></div>
<div class="breaker"></div>

<div class="TopCollection">
        <div class="Rubrik">
            Fotostrecken</div>

        <!-- galleries set within collection -->
        <div class="FullBox TopGallery">
            <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/politik/evakuierung-der-rebellengebiete-aleppos-abgeschlossen,26577298,35032818.html"><img src="/image/view/35023302,39135703,lowRes,urn-newsml-dpa-com-20090101-161219-99-592649_large_4_3.jpg"
                         title="Evakuierung der Rebellengebiete Aleppos abgeschlossen"
                         alt="Busse verlassen Ost-Aleppo - an Bord sind Kämpfer der besiegten Rebellen und ihre Familien. Foto: str"/>
                </a><div class="breaker"></div>
        <div id="img35023302" class="fImageText">
            <a  href="/politik/evakuierung-der-rebellengebiete-aleppos-abgeschlossen,26577298,35032818.html" title="Evakuierung der Rebellengebiete Aleppos abgeschlossen">Evakuierung der Rebellengebiete Aleppos abgeschlossen</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/politik/kreml-droht-mit-vergeltung-fuer-ermordeten-botschafter,26577298,35032062.html"><img src="/image/view/35032088,39131185,lowRes,urn-newsml-dpa-com-20090101-161222-99-634853_large_4_3.jpg"
                         title="Kreml droht mit Vergeltung für ermordeten Botschafter"
                         alt="Wladimir Putin mit versteinerter Miene vor dem Sarg des ermordeten Botschafters Andrej Karlow. Foto: Alexey Nikolsky"/>
                </a><div class="breaker"></div>
        <div id="img35032088" class="fImageText">
            <a  href="/politik/kreml-droht-mit-vergeltung-fuer-ermordeten-botschafter,26577298,35032062.html" title="Kreml droht mit Vergeltung f&uuml;r ermordeten Botschafter">Kreml droht mit Vergeltung für ermordeten Botschafter</a></div>
    </div>
</div>
                <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/politik/viele-tote-bei-schwerer-explosion-von-feuerwerk-in-mexiko,26577298,35028090.html"><img src="/image/view/35028020,39123676,lowRes,urn-newsml-dpa-com-20090101-161221-99-615207_large_4_3.jpg"
                         title="Viele Tote bei schwerer Explosion von Feuerwerk in Mexiko"
                         alt="Der Marktplatz wurde weitgehend zerstört. Foto: Secretaria de Seguridad Pública"/>
                </a><div class="breaker"></div>
        <div id="img35028020" class="fImageText">
            <a  href="/politik/viele-tote-bei-schwerer-explosion-von-feuerwerk-in-mexiko,26577298,35028090.html" title="Viele Tote bei schwerer Explosion von Feuerwerk in Mexiko">Viele Tote bei schwerer Explosion von Feuerwerk in Mexiko</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/politik/medien--mutmasslicher-berliner-attentaeter-in-mailand-getoetet,26577298,35028048.html"><img src="/image/view/35030292,39135370,lowRes,urn-newsml-dpa-com-20090101-161221-99-625343_large_4_3.jpg"
                         title="Medien: Mutmaßlicher Berliner Attentäter in Mailand getötet"
                         alt="Das vom Bundeskriminalamt (BKA) zur Verfügung gestellte undatierte Bild zeigt den Tatverdächtigen Anis Amri. Foto: Polizei/BKA"/>
                </a><div class="breaker"></div>
        <div id="img35030292" class="fImageText">
            <a  href="/politik/medien--mutmasslicher-berliner-attentaeter-in-mailand-getoetet,26577298,35028048.html" title="Medien: Mutma&szlig;licher Berliner Attent&auml;ter in&nbsp;Mailand get&ouml;tet">Medien: Mutmaßlicher Berliner Attentäter in Mailand getötet</a></div>
    </div>
</div>
                <div class="Gallery Odd">
                        <div class="fImage">
        <a  href="/politik/is-reklamiert-berliner-anschlag-fuer-sich,26577298,35024636.html"><img src="/image/view/35027172,39116415,lowRes,urn-newsml-dpa-com-20090101-161220-99-611717_large_4_3.jpg"
                         title="IS reklamiert Berliner Anschlag für sich"
                         alt="Nach dem Anschlag auf dem Weihnachtsmarkt am Breitscheidplatz wird das Brandenburger Tor in den deutschen Nationalfarben beleuchtet. Foto: Paul Zinken"/>
                </a><div class="breaker"></div>
        <div id="img35027172" class="fImageText">
            <a  href="/politik/is-reklamiert-berliner-anschlag-fuer-sich,26577298,35024636.html" title="IS reklamiert Berliner Anschlag f&uuml;r sich">IS reklamiert Berliner Anschlag für sich</a></div>
    </div>
</div>
                <div class="Gallery Even">
                        <div class="fImage">
        <a  href="/politik/nato-russland-rat-endet-ohne-greifbare-ergebnisse,26577298,35023854.html"><img src="/image/view/35022564,39098773,lowRes,urn-newsml-dpa-com-20090101-161218-99-585417_large_4_3.jpg"
                         title="Nato-Russland-Rat endet ohne greifbare Ergebnisse"
                         alt="Der Nato-Russland-Rat gilt als das wichtigste Forum für Gespräche zwischen dem westlichen Militärbündnis und Russland. Foto: Daniel Naupold"/>
                </a><div class="breaker"></div>
        <div id="img35022564" class="fImageText">
            <a  href="/politik/nato-russland-rat-endet-ohne-greifbare-ergebnisse,26577298,35023854.html" title="Nato-Russland-Rat endet ohne greifbare Ergebnisse">Nato-Russland-Rat endet ohne greifbare Ergebnisse</a></div>
    </div>
</div>
                <div class="breaker"></div>
        </div>
    </div>
<div class="TopRss">
        <a  href="http://partner.fr-online.de/ressort/garten-hobby.html" rel="nofollow"><img src="/image/view/2013/6/17/23740904,20697632,dmData,AD2.0+-+Anzeigenkennzeichnung+RSS+Feeds.jpg" alt="" />
</a></div>
</div><div class="breaker"></div><div class="breaker"></div>
</div>
<div id="Footer">
    <div class="Footerlines">
        <div class="Footerline1">
            <a  href="/home/1472778,1472778.html">Startseite</a> | <a  href="/politik/1472596,1472596.html">Politik</a> | <a  href="/wirtschaft/1472780,1472780.html">Wirtschaft</a> | <a  href="/panorama/1472782,1472782.html">Panorama</a> | <a  href="/sport/1472784,1472784.html">Sport</a> | <a  href="/kultur/1472786,1472786.html">Kultur</a> | <a  href="/leben/24198808,24198808.html">Leben</a> | <a  href="/wissenschaft/1472788,1472788.html">Wissen</a> | <a  href="/auto/1472790,1472790.html">Auto</a> | <a  href="/reise/1472792,1472792.html">Reise</a> | <a  href="/digital/1472406,1472406.html">Digital</a> | <a  href="/rhein-main/1472796,1472796.html">Rhein-Main</a> | <a  href="/frankfurt/1472798,1472798.html">Frankfurt</a> | <a  href="http://www.fr-online.de/schlagzeilen">Schlagzeilen</a> | <a  href="http://www.fr-online.de/nachrichtenarchiv">Archiv</a><br />
</div>
        <div class="Footerline2">
            Copyright © Frankfurter Rundschau GmbH, 2016. | <a  href="http://www.fr-rechte.de">Alle Rechte vorbehalten. Vervielfältigungs- und Nutzungsrechte erwerben</a> | <a  href="/services/datenschutzerklaerung,1473782,1474212.html">Datenschutzerklärung</a> | <a  href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> | <a  href="/services,1473782,2641786.html">Mediadaten</a> | <a  href="/services/kontakt-,1473782,1474216.html">Kontakt </a> | <a  href="/wir-ueber-uns/4353508,4353508.html">Wir über uns</a> | <a  href="/wir-ueber-uns/impressum,4353508,1474218.html">Impressum</a> | <a  href="/sitemap/1472800,1472800.html">Sitemap</a> | <a  href="http://www.immo-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Immo-Links%2520FR%2520%252F%2520FNP" target="_blank">Immobilien</a> | <a  href="http://www.karriere-rheinmain.de/?utm_source=FR&utm_medium=Meta-Navi&utm_campaign=Karriere-Links%2520FR%2520%252F%2520FNP" target="_blank">Stellen</a><br />
</div>
        <div class="Footerline3">
            Weitere Angebote: <a  href="http://www.frblog.de/">Bronski - das FR-Leserblog</a> | <a  href="http://www.blog-g.de/">Blog-G über Eintracht Frankfurt</a> | <a  href="http://epaper.fr-online.de">ePaper</a> | <a  href="http://www.fr-digital.de">Tablet-App</a><br />
</div>
        </div>
</div>

<script type="text/javascript">

          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-12108261-8']);
          /* anonymize IP address of request */
          _gaq.push(['_gat._anonymizeIp']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();

        </script>
    <script type="text/javascript">

         
            DMN.analytics.checkContentViewType();
         

         DMN.analytics.generateJSON();
     </script>
     <script type="text/javascript">_satellite.pageBottom();</script>
    <img src="http://fr-online.met.vgwort.de/na/775e5c5505a049d491cf737478a402c7" height="1" width="1" border="0"/><div id="oms_footer"></div>
</div>

<div class="bannerRightAd">
        <div id='oms_gpt_skyscraper'>
                <script type="text/javascript">
                            var slot_oms_gpt_skyscraper;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_skyscraper = googletag.defineSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads());
                                googletag.display('oms_gpt_skyscraper');
                            });
                        </script>
                    </div>
        </div>
<div id='oms_gpt_outofpage'>
                <script type="text/javascript">
                            var slot_oms_gpt_outofpage;
                            googletag.cmd.push(function() {
                                slot_oms_gpt_outofpage = googletag.defineOutOfPageSlot('/'+oms_dm_network+'/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
                                googletag.display('oms_gpt_outofpage');
                                googletag.pubads().refresh();
                            });
                        </script>
                    </div>
        <script type='text/javascript'>
                var _sf_async_config={};
                // CONFIGURATION START /
                 _sf_async_config.uid = 34005;
                 _sf_async_config.domain = 'fr-online.de';
                 _sf_async_config.useCanonical = true;
                 _sf_async_config.sections = 'Politik';
                 _sf_async_config.authors = 'Andreas Schwarzkopf, ';
                // CONFIGURATION END
                (function(){
                    function loadChartbeat() {
                        window._sf_endpt=(new Date()).getTime();
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                    }
                    var oldonload = window.onload;
                    window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            </script>
        </body>
</html>
